Frigorífico California T4: Brico sustitución módulo de control del compresor.

Iniciado por KAXKURRIO, Enero 12, 2008, 19:20:18 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Peiboltt

Hola!

Yo tube el mismo problema de la placa de control. Despues de empollarme este hilo la cambie y volvio a funcionar. He estado con la furgo parada unas semanas y hoy cuando he ido a usarla otra vez da problemas. Se enciende la estrella del panel de control, pero ni ruido de compresor, ni pi, ni se enciende el led.... No se que pruebas puedo hacer para ver donde esta el problema. Si me pudierais echar una mano os lo agradeceria.

Un saludo.

Peiboltt

Bueno... He conseguido arreglarlo  .palmas .palmas. Parece que era un cable  que hacia mal la conexion. Pero cuando lo hice funcionar se puso a parpadear el led (poco voltaje). Encendi la furgo por si era porque tenia poca bateria y se quemo el fusible. Ahora se quema el fusible en cuanto lo meto independientemente de que este la nevera encendida o no  ???  :roll: :-\ :-[ :'( :(. En fin, que si alguien tiene una idea de que es lo que le puede pasar, como no, le agradeceria mucho que lo compartiera conmigo.

campera

A nosotros el de frigosolar nos puso un compresor nuevo  danfoss bd35 f y ahora gasta menos bateria que con el compresor antiguo,

Ahira toca el brico de la ducha a ver como lo hacemos, porque el sistema de cortina de ducha y piscina de niño no me gusta del todo

Y este finde,,, quedada en la alpujarra , con los de Paalencia

forestais

hola, buenas, pues a ver si podeis echarme una manilla,mi furgo es una CALI T4 del 92 tengo la sonda de la Tº rota, vamos, creo k es eso, empece con k la nevera no enfriaba, y descubri k era pork el circuito estaba obstruido, problema solucionado, ahora le problema es k para k el compresor arranque tengo k bajar la Tº a -8ºC, si no no arranca, y luego no para nunca, de hecho, me he cargado el cargador de baterias por dejar la nevera funcionando toda una tarde con la bateria cargando al mismo tiempo....

k sonda puedo montar y donde la puedo conseguir??? alguien k ya halla solucionado el problema???

muchas gracias, y un saludo!!!

forestais

OOOHHH CUKIYO!!!!........pork nos has abandonadoooooooo???? jejejejejejejejeej

cukiyo25

Cita de: forestais en Julio 26, 2013, 21:52:09 pm
OOOHHH CUKIYO!!!!........pork nos has abandonadoooooooo???? jejejejejejejejeej
porke estava de vacaciones  ;D

tienes ke cambiar la sonda de temperatura, tienes ke ir a la vw con la ficha tecnica te la daran, si te dicen ke esta descatalogada, ke te den la de las ultimas T4 del año 2003, es la misma sonda, cuesta unos 40-50 euros

tanarreta

Chicos necesito comprar el modulo de control, para sustituir el mío que esta fundido, me podéis decir donde comprarlo online o físicamente en Madrid o Valencia? Es una cali del 99
Volkswagen T4 caravelle 2.4D Multivan AtlantisII                     Ex nissan serena


T4 California Coach Tdi + AUDI A4 Avant tdi + Skoda Fabia 1.4 16v

forestais

ya me imagine k estabas de vacaciones....mañana mismo llamo a la volkswagen y k me pidan la pieza....

muchas gracias, y espero dar con la tecla y dejar de dar la brasa, jejejejejejej

cukiyo25

Cita de: tanarreta en Julio 29, 2013, 18:57:41 pm
Chicos necesito comprar el modulo de control, para sustituir el mío que esta fundido, me podéis decir donde comprarlo online o físicamente en Madrid o Valencia? Es una cali del 99
http://www.acastimar.com/

forestais

buenos dias de nuevo gente, a ver si alguien me puede echar una manilla...

si alguien ha sustituido o sabe el numero de serie de la sonda de temperatura del frigo de una cali t4, o me podeis decir donde y como conseguirla, estaria super agradecido...

me dijo cukiyo k me valian las de los ultimos modelos de t4, y hoy despues de perder media mañana en la seat de mi pueblo, y de mandar a tomar por culo al de las piezas por no kerer hacer su trabajo, solo sabia decirme k la de mi año estaba descatalogada y k no habia manera de saber el numero de pieza de otra t4, k no existia el despiece.....bueno, me ha llegado a decir k si tanto sabian en este foro k me teniais k haber dado directamente el numero de pieza, y ya le he dicho, k ese era su trabajo.....asik nada, si alguien me lo puede decir, perfecto, voy a ver si se me pasa el calenton......

gracias de antemano y un saludo...

forestais

me auto contesto, llevo dias mirandolo en el foro y el buscador no me sacaba este tema, pero vamos, una maravilla, he llamado a la volkswagen de avila y 53 eureles tienen la culpa.....pero ya al menos se k la puedo pedir....

http://www.furgovw.org/index.php?topic=153414.msg1051958#msg1051958

igual a alguien le puede venir bien....

tanarreta

Volkswagen T4 caravelle 2.4D Multivan AtlantisII                     Ex nissan serena


T4 California Coach Tdi + AUDI A4 Avant tdi + Skoda Fabia 1.4 16v

forestais


Sixto

Muchas gracias por el Brico, me pasó lo mismo, solicité el modulo y ya me funciona la nevera.  .palmas .palmas

Polol

Después de un año esperando el momento adecuado, por fin he comprado el módulo y lo he instalado siguiendo las indicaciones del brico, que me ha sido de gran ayuda. Muchas gracias. Ahora la nevera funciona perfectamente.

Para las conexiones utilicé unos terminales faston y quedaron perfectamente sujetas.

Saludos.