Julio 18, 2019, 18:13:30 pm

Avería en waeco cf35

Iniciado por GGT, Junio 21, 2014, 20:40:09 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

CIMA

50 y pico euros fué lo primero que me dijeron a mí que costaba el módulo electrónico, pero luego me llamaron par decirme que se habían equivocado, que eso era lo que valía el de la cdf, el de la cf valían 200 y pico euros.

GGT

Agosto 03, 2014, 14:27:41 pm #16 Ultima modificación: Agosto 03, 2014, 14:31:06 pm por GGT
La mía es cf35.

En la factura que me han dado dice que me han cambiado la sonda de temperatura y el "panel de mando". Me han dado el viejo y es una placa electrónica con el display de la temperatura. No sé si es lo mismo que te cambaron a tí, Cima. Eso sí, en la factura no me han desglosado el precio de cada cosa y la man de obra, pero el total es 120 euros con IVA.

La verdad es que es para mosquearse, porque o te han cobrado muuucho de más a ti o de menos a mí (¿piezas de segunda mano?). Joder, es que te han soplado más del doble...

Pero bueno, de momento la nevera va bien, y me han dado factura, o sea, garantía de seis meses...

Saludos

CIMA

Cita de: GGT en Agosto 03, 2014, 14:27:41 pm
La mía es cf35.

En la factura que me han dado dice que me han cambiado la sonda de temperatura y el "panel de mando". Me han dado el viejo y es una placa electrónica con el display de la temperatura. No sé si es lo mismo que te cambaron a tí, Cima. Eso sí, en la factura no me han desglosado el precio de cada cosa y la man de obra, pero el total es 120 euros con IVA.

La verdad es que es para mosquearse, porque o te han cobrado muuucho de más a ti o de menos a mí (¿piezas de segunda mano?). Joder, es que te han soplado más del doble...

Pero bueno, de momento la nevera va bien, y me han dado factura, o sea, garantía de seis meses...

Saludos

Con lo que me dices veo que no es lo mismo, a ti te cambiaron el panel de mando y a mí la centralita electrónica, es la placa que lleva en el interior del frigo con todos sus componentes.
Lo que no acabo de ver es porqué te han cambiado el panel de mando ese, veo lógico lo de la sonda pero el panel ... Si funcionaba bien las teclas, el display etc. no tiene razón de ser que te lo cambien (digo yo desde mi ignorancia en temas de neveras), deberías probar a conectar el que te han sustituido a ver que pasa.

medusabus

Alguien ha conseguido desmontar la sonda??
Tengo un amigo que controla de neveras y electrodomésticos en general y ha intentado desmontar la sonda y no se ha atrevido porque le daba miedo quitar un corcho que hay o un aislante... que vamos, si hubiera sido suya lo hubiera demontado, pero al ser mia le daba cosa.
Alguien sabe como se accede a la sonda??

Saludos

inixio

Hola a todos, me uno a la averia del termostato, lo mismo que GGT, envie un correo a dometic y me indicaron un taller en astigarraga que es SAT de waeco tambien, 110€ y en dos dias arreglada. Me ha dicho que lo que hacen es perforar el aislante e introducir una sonda nueva, dejando la vieja dentro, puede que ahora la lectura de la temperatura varie un grado mas o menos.
SETEGI SL.
Plaza Ergobia 10 Bajo
20115 Astigarraga
tlf: 943 33 22 22

Un saludo

boz

Pues parece que yo también tengo el mismo problema. En mi caso ha sido después de estar unos días funcionando perfectamente a 220 en casa. Cuando la baje a la furgo funcionaba perfectamente pero la temperatura no bajaba de 12º, la siguiente vez que la encendí ya eran 20º.... y así ha ido subiendo hasta que ahora me marca al encenderla 52ºC y no baja ni un sólo grado por lo que el compresor no para nunca. Vaya putada justo ahora que estoy instalando una placa solar >:( ¿Alguien sabría decirme si en Canarias existe alguna delegación de Waeco o Dometic o un Servicio Técnico autorizado?

Salud!!

hymer hila

Pues parece que el problema de las waeco se hace notar. Yo la compre en 2012 creo que fue en una conjunta que hubo y de lujo, súper contento. Cf 35 es el modelo y ahora me toca pagar
no digo naaa

jalatinc

Pues a mi lo que le pasa es que hace 2 veranos , encendía y parva conectada a la furgo, le metí una batería nueva, pareció q arregla va. Conectada a 220 funciona va perfecta.
Ahora  me falla a 220, enciende y para .
En la furgo tambien se para , pero funciona mas tiempo y en la temperatura seleccionada.
A ver como pasamos el fin de semana...
Lunes tocara buscar quien la mire
vaaaamos que nos vamoooos !!!

jaime orbital

Junio 29, 2019, 22:54:19 pm #23 Ultima modificación: Junio 30, 2019, 00:11:28 am por jaime orbital
Pues la nevera me ha empezado a hacer cosas raras de forma intermitente, es una waeco CF35, lo último que me hace es que se apaga sola y cuando vuelvo a enchufar se enciende, a veces aguanta un rato pero otras es encender y apagarse.

No descarto que pueda ser mi batería auxiliar que esté baja. El lunes le pondré el polimetro para salir de dudas.

- Edit 1: Ahora se ha apagado la nevera y parpadea una luz naranja.

- Edit 2: Solucionado es el nivel de mi batería auxiliar, pongo aquí la info que me he encontrado por la red y es muy útil cuando no se tiene el manual cerca. En modo LO funciona con la batería algo baja.

=================================
En la CF35 le das al botón Set 3 veces y después en uno de UP & Down y eliges nivel "LO" y esperas que deje de parpadear para quedar grabado y así solo dejará de funcionar cuando la tensión baje hasta 10.4v y retomará asi que la batería recupere y tenga los 11.2v

Aquí la parte del manual que se refiere al corte de energía por sobtensión

Siendo:

"Cut out" el umbral minimo de voltaje al cual la nevera se desconectará y

"Cut in" el umbral de voltaje que la nevera volverá a funcionar (cuando la batería recupere su carga (motor encendido))

Siempre hay esta diferencia (margen) para que la nevera no se detenga y vuelva a arrancar con una variación mínima de voltaje próxima al cut-off, lo que provocaría desgaste precoz de los componentes de la nevera o de las baterías, así como ruido y mal funcionamiento general tanto en la parte eléctrica como del equipo de frio.
Presentación de mi furgo:  http://www.furgovw.org/index.php?topic=235167.msg2462657#msg2462657

Si tienes una multivan t5 éste es tu clan:  http://www.furgovw.org/index.php?topic=214912.0