Octubre 16, 2019, 10:56:55 am

MANUAL 2ª BATERIA VW T5 2013 (T 5.2)

Iniciado por modelno, Mayo 23, 2016, 22:21:19 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

modelno

Mayo 23, 2016, 22:21:19 pm Ultima modificación: Enero 15, 2019, 18:37:51 pm por modelno
Hola, después de instalar la 2ª Bateria en mi VW t-5 del año 2013, quería compartir con vosotros la instalación, sobre todo como alimentar el RELE SEPARADOR, en este modelo (T 5.2) el relé se alimenta directamente de la centralita eléctronica, ya que estos modelos incorporan el sistema star stop y demás supongo que tendra en cuenta todos los parámetros antes de conectar el rele, por eso busque información de como realizarlo, intentare explicar como realice el montaje, sobre todo la parte de la señal D+, de todo lo demás, cableado, protecciones y consumibles ya hay bastante info en el foro.

SOPORTE BATERIA:
Con 1 metro de angulo de 20 x 20 y 8 tornillos, realice un soporte, estos los fije a la base del asiento.











Utilizo los tornillos para fijarla.



CABLEADO POTENCIA:

Con cable de 16 mm de sección desde la bateria principal hasta la 2ª bateria ubicada debajo del asiento piloto, este no lo desmonte, me apañe para pasar el cableado, intercalando en este tramo dos fusibles de 80A, uno en cada estreno, (en cada polo + baterias) y un rele de corte de 100A.









ALIMENTACIÓN RELE (D+):

Para alimentar el rele es necesario un cable de reparación con la REF. 000979025E. me costo 8,21 euros. este cable lo tenemos que insertar en el conector de la centralita electronica que se encuentra en la parte superior de el pedal de embrague, vamos escondida, esta centralita tiene dos conectores uno blanco y uno NEGRO el negro es el que nos interesa, hay dentro en el pin numero 3 hay que insertarlo, de hay dará la señal (+ 12V) al relé para que una las baterías.

Antes de desconectar este conector  DESCONECTAMOS LA BATERIA DEL VEHICULO.












ACTIVAR LA SALIDA (vagcom):

Una vez terminado el proceso hay que activar la instalación de la 2ª bateria, esto se realiza a traves de VAG CON.
09 CENTRALITA ELECTRONICA.
17 CANAL.
04 BIT.




Aquí ya terminado.


Bueno, agradecer a todos los que publicáis vuestros bricos y experiencias en este foro, que son de gran ayuda.

Saludos.


Añado un enlace de un video, sólo es para orientar como desmontar plasticos y acceder a la centralita.
https://www.youtube.com/watch?v=VDfczeiZ4dM




virkoff

Hola,ya se que es otro tema, pero me podrías decir que cable y versión de vagcom has utilizado

Enviado desde mi E2303 mediante Tapatalk


modelno

Hola, con cable 12.12 igual la version de Vagcon.
Saludos

antmar

Buenas, estoy tratando de hacer lo mismo en mi furgo que también es del 2013. He encontrado el conector negro que tengo que quitar al lado de otro blanco igual que no se toca. El problema es que no sé cómo sacar el conector negro, no quiero forzarlo para no partirlo y me imagino que habrá algún truco para sacarlo sin peligro de que se rompa. Saludos y gracias.

modelno

Hola, si tiene una especie de palanca, creo recordar que tenia una  brida o cinta cuando lo abres el conector se separa, sin fuerza. Sobre todo hacerlo suave ya que tiene muchos pines y tiene que ser caro caro.
Saludos


autaragon

Enero 18, 2017, 23:48:41 pm #5 Ultima modificación: Enero 19, 2017, 11:34:53 am por autaragon
Buenas noches, tengo una transporter del 2013 y por lo que te he leído en tu instalación, lo que cambia con respecto a los modelos anteriores es la alimentación para el rele?, donde has colocado el rele?. Gracias

molinorespenda

Alguien sabe si con la calefacción estacionaria q ponen en fábrica te ponen batería auxiliar?


Enviado desde mi iPhone utilizando Tapatalk

modelno

Cita de: autaragon en Enero 18, 2017, 23:48:41 pm
Buenas noches, tengo una transporter del 2013 y por lo que te he leído en tu instalación, lo que cambia con respecto a los modelos anteriores es la alimentación para el rele?, donde has colocado el rele?. Gracias


Hola, el relé lo e colocado bajo el asiento, junto a la bateria, es la pieza cuadrada negra de la foto 5, Saludos.

autaragon

Enero 22, 2017, 17:14:35 pm #8 Ultima modificación: Enero 22, 2017, 21:51:26 pm por autaragon
Cita de: modelno en Enero 22, 2017, 15:31:54 pm
Hola, el relé lo e colocado bajo el asiento, junto a la bateria, es la pieza cuadrada negra de la foto 5, Saludos.


Ya lo tengo todo planteado como la tuya, esperando el cable para el rele y listo. Gracias por el brico, me ha sido muy útil.

antmar

Yo también he pedido el cable. Tengo montada ya la batería con los perfiles y conectado el relé que de momento lo acciono con un interruptor y va de lujo. Ha sido fácil pasar el cable de 16 mm, me animé a hacerlo cuando descubrí un boquetito bajo el asiento preparado para eso. Los cables han pasado del motor a los bajos de la furgo y entran en el habitáculo por ese hueco. A ver si puedes decirme con claridad como desconectas el conector negro para poner el cable que has pedido. Saludos y gracias.

modelno

Enero 31, 2017, 22:16:50 pm #10 Ultima modificación: Enero 31, 2017, 22:19:35 pm por modelno
Hola, el conector tiene una palanca de fijación, la tienes que levantar y sale solo.
Para que te hagas una idea, seria parecido a este




No es este, pero el anclaje es igual.
Una vez fuera tienes que quitarle el plastico exterior deslizandolo, para acceder a los orificios de los pines, suerte.

Saludos

antmar

Gracias. Sí he visto esa pieza blanca en forma de U. Entonces hay que sacarla girando y ella libera al conector. Algo así me estaba imaginando. Muchas gracias de nuevo.

Shackleton009

Noviembre 15, 2017, 13:57:35 pm #12 Ultima modificación: Noviembre 15, 2017, 13:59:23 pm por Shackleton009
Hola modelno, veo que tienes un motor de T6 con numeración 7H (se aprecia en la lectura del Vag-com) mi furgo tiene el mismo motor y me encuentro en el mismo caso que tu, quiero instalar una segunda batería y tengo la duda de que positivo para activar el famoso relé Nagares y veo que tu además de sacar la señal de una centralita con un cable especial lo has activado con el Vag-com (eso si que es controlar).
Yo tengo unas de cuestiones que plantear:
1* Yo tengo de fabrica unos cables ya tirados que tienen toda la pinta de ser los necesaria para instalar la batería auxiliar de fabrica



¿Tu también los tenias?
2* De que centralita sacas la señal para el relé, en la foto no me queda muy claro, parece que es una de debajo del volante pero no lo aprecio mucho.
3* Que modelo de Vag-com tienes para poder acceder a un modelo de motor tan nuevo

Muchas gracias por adelantado


Lokillos

Cita de: Shackleton009 en Noviembre 15, 2017, 13:57:35 pm
Hola modelno, veo que tienes un motor de T6 con numeración 7H (se aprecia en la lectura del Vag-com) mi furgo tiene el mismo motor y me encuentro en el mismo caso que tu, quiero instalar una segunda batería y tengo la duda de que positivo para activar el famoso relé Nagares y veo que tu además de sacar la señal de una centralita con un cable especial lo has activado con el Vag-com (eso si que es controlar).
Yo tengo unas de cuestiones que plantear:
1* Yo tengo de fabrica unos cables ya tirados que tienen toda la pinta de ser los necesaria para instalar la batería auxiliar de fabrica



¿Tu también los tenias?
2* De que centralita sacas la señal para el relé, en la foto no me queda muy claro, parece que es una de debajo del volante pero no lo aprecio mucho.
3* Que modelo de Vag-com tienes para poder acceder a un modelo de motor tan nuevo

Muchas gracias por adelantado


Mira, yo encontré este hilo donde explica la manera de sacar la alimentación o señal para el nagares. Yo no lo he probado, pero lo haré. Según Polinizador, el autor del post, funciona muy bien. Este es:
https://www.furgovw.org/index.php?topic=248914.msg2755812#msg2755812

modelno

Cita de: Lokillos en Noviembre 16, 2017, 14:16:00 pm
Mira, yo encontré este hilo donde explica la manera de sacar la alimentación o señal para el nagares. Yo no lo he probado, pero lo haré. Según Polinizador, el autor del post, funciona muy bien. Este es:
https://www.furgovw.org/index.php?topic=248914.msg2755812#msg2755812


Hola, los cables que me comentas no son para la batería auxiliar, aunque allá gente que los a utilizado no te lo aconsejo ya que estos cables son de una sección muy pequeña esos cables son para alimentación de tomas de 12v.

Por estos cables pueden pasar muchos amperios, si las condiciones de la batería secundaria está agotada al unirla con la principal tendrá un consumo muy alto, por eso y otras condiciones se instala cable de mucha sección, además de la caída de tensión al utilizar cables finos.

La centralita es de la parte eléctrica, se encuentra encima del embrague +-,  al realizar la instalación de esta manera funciona como si viene de serie, puedes utilizar cualquier tele de 100a o más este lo activa la centralita eléctrica a la que ay que insertar el cable, luego activar está salida con el vag com.

Si utilizas un rele automático tipo nagares no te hace falta activarlo el rele se conecta y desconecta sólo.
Se conecta por voltaje cuando el motor gira sube el voltaje y se conecta, el funcionamiento de este no es tan específico como Si lo alimenta de la centralita.. Ay ya entran muchos temas....

También ay quien lo a activado el rele con cables existentes debajo del asiento que creo que son para la  alimentación de la bomba gasoil......

Tu tienes que escoger el que te veas capaz de realizar, el brico es para dejarlo de serie, si no te quieres complicar instala uno automático.

Saludos