Febrero 24, 2020, 18:38:50 pm

F.A.Q instalacion fotovoltaica

Iniciado por perroflautero, Julio 03, 2015, 00:13:48 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Bizkor

Cita de: llubi en Septiembre 04, 2015, 09:09:54 am
Es lo correcto, siempre que estéis conectados a la red de 220V marcará el enchufe, supongo que por seguridad para que no arranques y te lleves el cable puesto, supongo.

La duda que yo tenía era si estando con el cable enchufado, y con la placa al sol, os sale el dibujito del enchufe o no. Entiendo que debería de salir igualmente, y que el regulador de la placa al notar la carga del cargador 220V no hace nada, pero depende de la instalación que hayan hecho  ;D


Ahora me entra la duda de si siempre que está la furgo al sol y cargando a 220v desaparece el enchufe o es solo cuando la placa no está cargando, lo compruebo este finde. Gracias

eljipifenicio

En la centralita de la Cali t5 si estas conectado te saldrá el enchufe y una G si esta encendido el motor, con independencia de que las placas estén o no en carga. Cinco años de experiencia os lo confirman.. .meparto .meparto
VINARI, LETARI, LUDERE, RIDERE, HOC EST VIVERE.

Bizkor

Cita de: eljipifenicio en Septiembre 04, 2015, 09:16:53 am
En la centralita de la Cali t5 si estas conectado te saldrá el enchufe y una G si esta encendido el motor, con independencia de que las placas estén o no en carga. Cinco años de experiencia os lo confirman.. .meparto .meparto


A mi hasta que instale la placa si me salía el enchufe siempre, ahora me entra la duda. ¿Tu tienes placa instalada y te marca el enchufe cuando está cargando a 220v y con la placa?

llubi

Cita de: eljipifenicio en Septiembre 04, 2015, 09:16:53 am
En la centralita de la Cali t5 si estas conectado te saldrá el enchufe y una G si esta encendido el motor, con independencia de que las placas estén o no en carga. Cinco años de experiencia os lo confirman.. .meparto .meparto


Y con la placa al sol, y sin el cargador enchufado, muestra el shunt la carga de la placa en la pantalla de la centralita?

Bizkor

Cita de: llubi en Septiembre 04, 2015, 09:23:16 am
Y con la placa al sol, y sin el cargador enchufado, muestra el shunt la carga de la placa en la pantalla de la centralita?


No te lo marcar en el regulador  Steca, el porcentaje y los amperios.


eljipifenicio

En la centralita no te va a mostrar nunca la carga de la placa, te mostrará la carga de la batería en voltios o tanto por cien según configuración. La carga de la placa la puedes ver en el regulador si tiene pantalla.
Con la placa al sol la centralita va a su bola y la placa a la suya para entendernos. cuando la batería está al 100 por 100 es decir a unos 14,5 voltios la centralita te marca eso y si tienes enchufado el cargador te señalará el enchufe pero no cargará. Por su parte el regulador derivará la corriente producida por la placa a tierra y señalará , al menos en el mio un Steca, con un piloto rojo que no está cargando.
No se si me explico, es muy sencillo son dos partes independientes, vamos
VINARI, LETARI, LUDERE, RIDERE, HOC EST VIVERE.

eljipifenicio

Cita de: Bizkor en Septiembre 04, 2015, 10:09:40 am
No te lo marcar en el regulador  Steca, el porcentaje y los amperios.


efectivamente tal como te digo yo pero con foto .meparto .meparto
VINARI, LETARI, LUDERE, RIDERE, HOC EST VIVERE.

Bizkor

¿Y cual es el botón rojo que dices que se enciende cuando no está cargando la placa?

llubi

Si si, tengo claro que son 2 partes independientes, la duda que me queda es que si saco el negativo del regulador, y lo pongo en el shunt, y el positivo en la batería de detrás, teóricamente la centralita camper debería detectar que hay una subida de amperios en el sistema, y mostrar el voltaje y amperaje del sistema, de la misma manera que cuando hay carga, que lo muestra en negativo, no?

El regulador siempre mostrará (si tiene pantalla) lo que está recibiendo y entregando, pero la centralita, para mi es una gran desconocida...

Es más, aunque conectasemmos el regulador negativo y positivo a la batería, entiendo que como antes o después pasará por el shunt, debería de marcar también la carga, no?

(no hablo del enchufe ni de la G) si no de los numeros de V y A.

eljipifenicio

Cita de: Bizkor en Septiembre 04, 2015, 10:13:14 am
¿Y cual es el botón rojo que dices que se enciende cuando no está cargando la placa?

no es un botón, es un led. el mío no era ese modelo. pero siempre tienen una indicación de que por estar llenas las baterías no están cargando es decir derivan la corriente que están recibiendo de las placas.
VINARI, LETARI, LUDERE, RIDERE, HOC EST VIVERE.

estresao

Si conectas algo directamente al borne negativo de la batería (Entre el borne y el shunt), será "invisible" para la centralita desde el punto de vista de la medición de amperios.
[VW CALIFORNIA T5 BEACH EDITION 2.0 140CV BM 4Motion 2015] La Blasa http://www.furgovw.org/index.php?topic=300630.msg3672342#msg3672342

[Adria Matrix Supreme 650SC] https://www.furgovw.org/index.php?topic=355922.0

eljipifenicio

No te metas con el shunt que es una movida si no tienes problema con él. Yo tuve que reforzar las masas del shunt en la mía pero creo que ese problema está solucionado en las últimas.
La centralita es un ser delicado que cascan a la mínima especialmente en ambiente húmedos , esto todavía no lo han arreglado porque cada una que casca son 600 euros que se embolsan la mía duró tres años. Así que tampoco le andaría revolviendo por ahí.
Pero en la centralita siempre te va a decir el nivel de carga real de las baterías en cada momento, yo al menos la tenía configurada para que lo hiciera.
VINARI, LETARI, LUDERE, RIDERE, HOC EST VIVERE.

llubi

Correcto!

Si conecto a la batería no, pero si meto el negativo del controlador al negativo del fregadero, por ejemplo, o al shunt o al refuerzo de masas, quiero pensar que me dará la lectura. Eso espero, pues al hacer el refuerzo de masas ya dejé el cableado preparado...  .malabares .malabares .sombrero .sombrero

La centralita estoy buscando alguna tienda dónde comprar las bolsitas de "silica-gel" para ver si metiéndole unas cuantas por detrás alargamos el sufrimiento. La mía es del 2009, esperaba que estuviese solucionado, pero a pesar de que no me ha petado, he visto petar en furgos de 2010 e incluso 2012...  .lengua2 .lengua2

La duda que me queda es la utilidad de esto:

http://www.calisolar.ch/produkte/controller-for-cu/

Si solo es por ver el enchufe en la centralita, pienso que se puede hacer más fácil y sobre todo barato, metiendo un relé que se abra cuando salga chicha del regulador, y cierre el cable ¿verde? que sale del cargador de 220V y va a la centralita (hablo de memoria).

Saludos!

manego

Después de leer todo el hilo os pido cosejo, cual de estos dos kits me recomendáis  para una Bóxer L1h1 discreta, con dos baterías de gel de 85ah montadas en paralelo?
Soy del norte, por lo que creó que será mejor policristalina.

http://www.caravania.es/epages/63998000.mobile/es_ES/?ObjectPath=/Shops/63998000/Products/SOL_KIT_130W_LL

http://www.caravania.es/epages/63998000.mobile/es_ES/?objeto ACB=/Shops/63998000/Products/SOL_KIT_80W_LL

Si sabéis de otra opción, mejor o mas varata de flexible policristalina para esas baterías...
Estas nominado.

manego

Otra pregunta, esta ya es fruto del tercer zurito.
Teniendo hecha la instalación típica con el navarra automático, Si conectamos la placa a la batería del vehículo el relé se cerrara al al detectar 13v y nos cargará todas las baterías como el alternador, no?
Estas nominado.