Subidón de voltios, ¿de dónde surge?

Iniciado por ppt, Marzo 02, 2020, 10:34:10 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

ppt

Marzo 02, 2020, 10:34:10 am Ultima modificación: Marzo 02, 2020, 18:34:27 pm por falco


Buenas.

 A la salida del cable eléctrico que va a la bomba me salen 17 v.

¿Alguien sabe de donde salen esos 5v. de mas? i como puedo solucionarlo?

La bomba es una shurflo de 10l. i el grifo tiene interruptor, peró desenchufándolo continua dando los 17v.


Pepet.

AntonioOC

El tester lo tienes bien puesto? Yo no veo que marque 17v... No veo el punto por ningún sitio, hay marca 1725

Enviado desde mi Mi A2 Lite mediante Tapatalk

durruti1

En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.

susosg

Yo diría que el polímetro tiene la pila jodida.
Solo hay dos cosas infinitas: el Universo y la estupidez humana; aunque de la primera no estoy seguro.
Albert Einstein

valtasar

Cambia la medida
Tiene pinta que estas midiendo resistencia
Y ya de paso la pila también

ppt


Buenas otra vez.

Teniais razón, el tester está mal.

Estaba comprobando si llegaba corriente a la bomba (shurflo) porque al cerrar los dos grifo-interruptor (pica y ducha) continua llegando señal eléctrica a la bomba.

Con la shruflo no es problema porque la bomba misma corta el agua, pero me gustaría que funcionase como es debido ya que así me ahorro de ponerle un interruptor eléctrico que corte la corriente cuando el depósito esta vacío. Por falta de presión en las tuberias la bomba no para.

La idea es; cierro el grifo y se corta el agua por presión en las tuberías (shruflo) y por corte eléctrico (grifo-interruptor). Pero no se corta la señal. ¿Alguien me puede ayudar y me cuenta que tipo de magia es esta?

PPT

abasel

Cita de: ppt en Marzo 10, 2020, 19:17:29 pmBuenas otra vez.

Teniais razón, el tester está mal.

Estaba comprobando si llegaba corriente a la bomba (shurflo) porque al cerrar los dos grifo-interruptor (pica y ducha) continua llegando señal eléctrica a la bomba.

Con la shruflo no es problema porque la bomba misma corta el agua, pero me gustaría que funcionase como es debido ya que así me ahorro de ponerle un interruptor eléctrico que corte la corriente cuando el depósito esta vacío. Por falta de presión en las tuberias la bomba no para.

La idea es; cierro el grifo y se corta el agua por presión en las tuberías (shruflo) y por corte eléctrico (grifo-interruptor). Pero no se corta la señal. ¿Alguien me puede ayudar y me cuenta que tipo de magia es esta?

PPT

a que te refieres con la señal

a la bomba siempre llegaran positivo y negativo pero lleva su presostato que corta cuando alcanza su presión

el interruptor es imprescindible para dejarla apagada cuando no la uses

valtasar

Quieres decir que cierras el grifo y la bomba no para?
Para hacer lo que quieres asegúrate que la instalación del presostato y el interruptor de grifo lo tienes en serie y que el interruptor del grifo es capad de soportar la intensidad de la bomba, si no ponlo con un rele o fundirás el interruptor-cables del grifo.


abasel

ah no me había percatado que eran grifos interruptor, si cortas ambos grifos no debería llegar corriente a la bomba, es posible que hayan cambiado una bomba sumergible accionada por los grifos a la que tienes ahora y le hayan metido corriente directa ya que su presostato corta, sigue los cables y mira a ver si están conectados a ella

ppt


Ya esta solucionado, gracias.

Otro descuid:roll: mio. Los cables no estaban conectados en el sitio correcto.


Ahora estoy intentando arreglar el indicador de nivel de agua limpia, me fallan dos leds del medio.
Esta mañana he intentado abrir la tapa del depósito donde están las varillas medidoras y no he podido, va muy dura.
Alguien le ha ocurrido lo mismo.

Gracias
PPT       .ladrillos