Julio 04, 2020, 23:22:27 pm

testigo del aceite que parpadea

Iniciado por shock, Enero 01, 2010, 16:24:48 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

shock

eso es lo normal, por eso no te preocupes. seria peor si no se te encendieran al girar la llave antes de arrancar  ;D
supongo que sera una manera de ver q no hay nada fundido y q cuando tenga q avisar de algo funcionara bien.

santorsolamartin

Cita de: gabifly en Enero 03, 2010, 21:47:34 pm
hola pues es un riesgo que no merece la pena correr, lo primero cuando se enciende la luz es medir la presion del aceite, y por mucho que diga un mecanico que lleva 20 años en la vw me da igual, es chivato esta para avisar de que hay un problema, que puede ser de falta de presion o un problema secundario,, y la manera de asegurarse es metiendo un manometro, yo no me arriesgo, ante la lucecita, lo primero es asegurarse

PERFECTO SCHOCK!! con esa lucecita no se juega!! primero saber que la precion es la correcta !! lo demas es secundario

stardust

A mi me pasó lo mismo y lo achaqué también a un fallo del cuadro, ya que el cuantakilómetros no me funcionaba y el cuenta revoluciones, hubo una temporada que tampoco, aunque luego volvió. (La había remotorizado con un 1.6td de desguace)

La cosa es que si subía a 3000 rpm se quitaba la chicharra y la luz del aceite indefectiblemente. Los mecánicos también me recomendaron cambiar el cuadro.

La cosa es que el motor gripó hace un mes, justo antes de dejar que la chicharra sonase demasiado tiempo seguido. Despues de habar con un amiguete llegamos a la conclusión de que la relación luz por debajo de 3000 y No-luz por encima de 3000 podría tener relación con la presión del aceite.
No os parece logico?

Oscardon

Enero 22, 2010, 19:36:02 pm #18 Ultima modificación: Enero 22, 2010, 19:41:08 pm por Oscardon
Cita de: stardust en Enero 22, 2010, 18:44:25 pm

La cosa es que el motor gripó hace un mes, justo antes de dejar que la chicharra sonase demasiado tiempo seguido. Despues de habar con un amiguete llegamos a la conclusión de que la relación luz por debajo de 3000 y No-luz por encima de 3000 podría tener relación con la presión del aceite.
No os parece logico?


Pos si. El manocontacto mide la presion de aceite, NO SU NIVEL (hay quien no lo tiene claro) y esta tarado para encender la luz cuando la presion baja de 0,25 Kg/cm2, creo que es. Asi que si la luz se mantenia encendida hasta las 3.000 rpm, eso es que a menos revoluciones la presion de aceite detectada estaba por debajo de la admisible, con lo que:

- O el manocont. estaba mal tarado o sus conexiones electricas defectuosas (todo puede ser)...
- O la bomba de aceite no daba la presion suficiente para lubricar el motor sin peligro de gripaje...
- O todo el motor estaba tan gastado que las holguras hacian caer la presion de aceite a pesar de los esfuerzos de una bomba sana.

Y no hay mucho mas. Es lo bueno de entenderse con estos motores tan simples.

t2 1.6l  del 68: muerta por corrosion
t2 2.0l  del 76: convertida en donante
t3 1.6D del 81: motor roto en Francia
t3 1.6D del 84: vendida a un amigo
t3 1.7D del 86: vendida
t3 1.9D del 84: recomprada a mi amigo y remotorizada.

urquattro

Enero 30, 2010, 00:10:35 am #19 Ultima modificación: Enero 30, 2010, 00:12:33 am por urquattro
Cita de: Oscardon en Enero 22, 2010, 19:36:02 pm
Pos si. El manocontacto mide la presion de aceite, NO SU NIVEL (hay quien no lo tiene claro) y esta tarado para encender la luz cuando la presion baja de 0,25 Kg/cm2, creo que es. Asi que si la luz se mantenia encendida hasta las 3.000 rpm, eso es que a menos revoluciones la presion de aceite detectada estaba por debajo de la admisible, con lo que:

- O el manocont. estaba mal tarado o sus conexiones electricas defectuosas (todo puede ser)...
- O la bomba de aceite no daba la presion suficiente para lubricar el motor sin peligro de gripaje...
- O todo el motor estaba tan gastado que las holguras hacian caer la presion de aceite a pesar de los esfuerzos de una bomba sana.

La mejor teoria de todas sin duda, y la mas cierta.

Y no hay mucho mas. Es lo bueno de entenderse con estos motores tan simples.


Es la explicacion mas cierta de todas, pura verdad.

Vive deprisa y muere joven para ser un bonito cadaver.

urquattro

A mi me pasaba lo mismpo, al estar el motor caliente y al ralentí me parpadeaba el testigo rojo de presion de aceite, acelaraba y se apagaba y al caer otra vez se encendia.
Pense que podia ser del filtro del aceite, al estar sucio no dejaba pasar la presion correcta y hacia cerrar el manocontacto de presion del filtro, esta tarde e cambiado el aceite y el filtro y tema solucionado, la furgo la compre hace una semana y el aceite parecia petroleo ;D
Vive deprisa y muere joven para ser un bonito cadaver.

stardust

Creo que me desdigo.

Acabo de cambiar el motor recientemente. Abriendo el anterior para ver de donde venía el problema nos dimos cuenta de que todo estaba bien engrasado y llegaba aceite a todos lados perfectamente. Con este nuevo motor, sigue parpadeando. Hemos medido la presión y es la correcta pero la chicharra sigue sonando. Hoy voy al electricista a ver que me dice. He de decir que el cuentakilómetros no funciona y la luz del cuenta-revoluciones a veces se pira.


gael160963

Cita de: stardust en Marzo 18, 2010, 17:26:45 pm
... la luz del cuenta-revoluciones a veces se pira.


... eso también me pasaba a mi... solución:  unos golpecitos o iluminarlo con la luz de led que llevo en la navajita multiusos apoyándola en el cuadro  ;D ... la verdad es que ahora va bien desde que levanté la tapa, saque la bombillita (un simple giro) y la volví a meter... algún mal contacto  :-[

topecrack

A mi me pasa que cuando voy por autopista y me paro en el peaje (o en donde sea) se me enciende la luz del aceite, y cuando vuelvo a tirar se apaga. Si voy por ciudad y me paro no se enciende, solo en autopista. Alguien sabe porque o le pasa igual?

stardust

Cita de: jhavato en Enero 01, 2010, 19:01:16 pm
"eso es de los sensores, tienen que ser los originales de la marca vw, estos motores son muy tiquisimiquis con esos detalles"


Los sensores, son los manocontactos? Acabo de cambiarlos hoy por unos originales de Seat-VW haciendo caso a tu post y nada. La chicharra sigue abrasandome la cabeza.


fadonlee

Hola,
a mi vw t3 no se le enciende el piloto del aceite cuando pongo el contacto. Supongo que sera que el interruptor o el cableado estan mal ¿donde esta el interruptor?¿alguien tiene un manual donde indique donde esta para poder cambiarlo?
Gracias
fadonlee
fadonlee@gmail.com
+34.675.688.787

gael160963

Cita de: fadonlee en Marzo 19, 2010, 19:22:36 pm
Hola,
a mi vw t3 no se le enciende el piloto del aceite cuando pongo el contacto. Supongo que sera que el interruptor o el cableado estan mal ¿donde esta el interruptor?¿alguien tiene un manual donde indique donde esta para poder cambiarlo?
Gracias

... al encender es normal... si en un "plis plas" se apaga  ;)

jhavato

Cita de: stardust en Marzo 19, 2010, 16:03:31 pm
Los sensores, son los manocontactos? Acabo de cambiarlos hoy por unos originales de Seat-VW haciendo caso a tu post y nada. La chicharra sigue abrasandome la cabeza.


pues a mí me funcionó en su momento... ???

gabifly

Cita de: stardust en Marzo 19, 2010, 16:03:31 pm
Los sensores, son los manocontactos? Acabo de cambiarlos hoy por unos originales de Seat-VW haciendo caso a tu post y nada. La chicharra sigue abrasandome la cabeza.
mirate la presion de aceite con un manometro, en relenti y caliente seguro que baja de 0.5 por desgaste de la bomba de aceite y los casquillos de biela y bancada.. compruebalo, esto lo puedes resolver o revisando la bomba y los casquillos, o en su defecto subiendo el relenti,ya te digo..lo primero es comprobar la presion,,y despues decidir..

stardust

gabifly - Eso se hizo cuando cambié este motor hace 5 días y (según los mecanicos) estaba bien.  Voy a ver que me dice el eléctrico esta semana. Con el anteriór motor también pasaba... y comprobamos que su avería no tenía que ver con el aceite

* el viernes se me rompió la correa del alternador y al no bombear agua he tenido un calenton de la ostia. Espero que no tenga nada serio por que paré al instante. Hoy va al mecánico otra vez.