Abril 02, 2020, 05:59:45 am

F.A.Q instalacion fotovoltaica

Iniciado por perroflautero, Julio 03, 2015, 00:13:48 am

Tema anterior - Siguiente tema

0 Usuarios y 2 Visitantes están viendo este tema.

llubi

Una pregunta que se me ocurre, cuando vamos en marcha cargando con el alternador, debajo de un sol de justicia, y con las placas generando 15A, que hace el controlador con ello? Lo disipa en forma de calor? Lo "frena" en las placas?


Disculpad la ortografía, enviado usando patatalk

Maulet

Hola, me ha encantado el hilo (leído del tirón) estoy valorando el tema placa. Me han ofrecido 2 de oferta: 175w usada por 70€ (24v) y una evergreen solar 190w por 120+iva (12v). Dicho esto no lo tengo claro aún, me espero a ver si me dicen el precio de una flexible(me gusta el sistema de barras de acero sujeto a las guias del techo que he visto en la página 19) En tener todo montado, os aviso.
Mercedes Vito L 2003 4 plazas camperizada.

manusolares

Una informacion co...........
Me va a servir de ayuda


eljipifenicio

Cita de: llubi en Septiembre 13, 2015, 16:30:55 pm
Una pregunta que se me ocurre, cuando vamos en marcha cargando con el alternador, debajo de un sol de justicia, y con las placas generando 15A, que hace el controlador con ello? Lo disipa en forma de calor? Lo "frena" en las placas?


Disculpad la ortografía, enviado usando patatalk

pues si las baterías están faltas de " caldo" se lo tragan todo y lo almacenan si ya están llenas tanto lo del alternador como lo de las placas van a tierra..
VINARI, LETARI, LUDERE, RIDERE, HOC EST VIVERE.

eljipifenicio

Y se pierden los voltios,, los watios y los amperios en el éter, es decir nadie sabe a sonde van, pero se van... .panico .panico .panico
VINARI, LETARI, LUDERE, RIDERE, HOC EST VIVERE.

estresao

Apostaría a que simplemente desconectan la placa.
[VW CALIFORNIA T5 BEACH EDITION 2.0 140CV BM 4Motion 2015] La Blasa http://www.furgovw.org/index.php?topic=300630.msg3672342#msg3672342

[Adria Matrix Supreme 650SC] https://www.furgovw.org/index.php?topic=355922.0

eljipifenicio

las placas siguen produciendo pero el regulador deriva la electricidad cuando las baterías están totalmente cargadas..
VINARI, LETARI, LUDERE, RIDERE, HOC EST VIVERE.

ta

Septiembre 14, 2015, 10:32:04 am #368 Ultima modificación: Septiembre 14, 2015, 10:42:56 am por ta
Preguntita  ;D
Si tenemos un regulador dual , para la de motor y para la auxuliar .
Venimos en marcha , y al parar como llevamos relé automático tarda un rato en separarse hasta bajar los voltios .
Pero si tenemos placa esta mete carga ¿ La batarías no baja de voltios lo suficiente y no se separa el relé y siguen juntas? Lo digo porque com se dice que no es bueno tener conectadas baterias diferentes.

MonFun

Cita de: eljipifenicio en Septiembre 14, 2015, 10:25:10 am
las placas siguen produciendo pero el regulador deriva la electricidad cuando las baterías están totalmente cargadas..


¿deriva? a donde? lo normal sera que el regulador disipe esa energia. la energia ni se crea ni se destruye solo se transforma y en este caso tiene pinta de que se transforma en calor.

Viano Trend  Compacta

eljipifenicio

no tengo ni idea de lo que hace con ella, pero en calor no, puesto que el regulador no se calienta, al menos el mio..
Supongo y digo supongo, que la derivará a masa como hacen los alternadores cuando las baterías están llenas que mediante un dispositivo se desprenden de la energía sobrante..
VINARI, LETARI, LUDERE, RIDERE, HOC EST VIVERE.

estresao

Y por qué no simplemente se desconecta la placa y punto? Se abre el circuito y ya no hay energía que disipar.
[VW CALIFORNIA T5 BEACH EDITION 2.0 140CV BM 4Motion 2015] La Blasa http://www.furgovw.org/index.php?topic=300630.msg3672342#msg3672342

[Adria Matrix Supreme 650SC] https://www.furgovw.org/index.php?topic=355922.0

MonFun

Cita de: estresao en Septiembre 14, 2015, 11:04:26 am
Y por qué no simplemente se desconecta la placa y punto? Se abre el circuito y ya no hay energía que disipar.


a mi esto me gusta.
Viano Trend  Compacta


serapio

Hola,yo tengo una duda. Tengo una placa rigida poli de 140w,con regulador para 1bat y la cuestion es que la centralita westfalia (no tengo display) siempre me marca 13,7v . Da igual que este nublado o que este a pleno sol. Se supone que el regulador entiende que esta la bateria llena y lo mantiene en modo flotacion pero me ocurre tambien cuando la bateria esta al 50%. No me tendria que marcar mas voltaje con la bateria a medias? Gracias!