ATENCIÓN A LOS PROPIETARIOS DE TRAFIC/VIVARO/PRIMASTAR - POSIBLE AVERÍA GRAVE

Iniciado por fULA nERA, Octubre 13, 2014, 17:30:30 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

fjerosa

bueno pues ya lo he hecho... .. no es muy dificil.. le he puesto una silicona de secado rapido..me ha costado 4 euros..ya veremos.. como va..mañana le volvere a tirar una botella de agua para ver si filtra..

lo que si ,,tendre que comprar los taponcitos que sujetan los embellecedores laterales al chasis del furgon.. que tiene como una muesca para un destornillador de pala.. ,,cada uno va cogido con dos taponcitos ..
a ver si alguien sabe cuanto cuestan y donde comprarlos

saludos..

pandcamper


pandcamper

En la Renault, tienes que decir que son del 6 de diametro, las que me dieron cambian un poco, son las de presion sin el maldito pasador


Este me respondio el forero

fjerosa

a ver si me paso por la opel o la renault para pedirlos..o si no ..tampoco veo que pase nada.. no se caen


fjerosa

yo pedi.una de secado rapido.. de todas formas.. hare la prueba por si filtra agua..si sigue filtrando la volvere a desmontar y aplicare otra de mayor calidad y con mas cantidad. pero como todavia no le he tirado la botella de agua para ver si filtra pues nada...espero que la primera reparacion haya funcionado,,al menos.. si le quitara entrada de agua..

ta

Cita de: ta en Octubre 17, 2014, 12:10:13 pm
Os dejo el enlace

http://www.furgovw.org/index.php?topic=281235.45

La furgo es de mi hermano , hay poquísimo sitio , pero le dí varias vueltas de cinta por arriba , y por,de bajo,metí la mano y el mazo de cables que está justo detrás del roce lo empujas hacia atrás , como es duro se queda con la forma hacia atrás y ya no empuja el tubo de goma hacia el radiador .
Según dicen , a algunos se lo han hecho en campaña  :roll:


Y nadie decís nada de esto ?  ???

fjerosa

pues yo personalmente ... por una averia en el motor de arranque tuve que desmontar todo el frontal,, adverti al mecanico que se fijase al desmontar todo y nada ..el mecanico me dijo que el tubo estaba bien.. sin roce.. asi que

nada .. esto hasta que no se desmonte... nada..

ta

Se ve desde arriba , con una linterna mejor , yo lo arreglé desde abajo ,,ya puse como.
Saludos.

Ziri

Esta tarde he probado a echar un par de botellas de agua por la luna y parece ser que no filtra nada de agua. Mas vale, asi me ahorro todo el jaleo de desmontar y demas.

tpldp

Joer tronco, me he quedao flipao con esto. La mía es del año pasado...creeis que seguirán con ese fallo tan tonto?
Cómo puedo probar si me pasa sin desmontar toda la pieza esta de la bandeja? Es que soy poco mañoso y prefiero no meterme a tocar nada....pero me dejáis preocupado y es mejor asegurarse. Hay forma de verlo sin demontar nada?
Un saludo!

pandcamper

Pues con el capo cerrado echale un par de botellas por el cristal despues abres el capo y mira si te a mojado algoel motor

tpldp

Cita de: pandcamper en Noviembre 14, 2014, 08:53:08 am
Pues con el capo cerrado echale un par de botellas por el cristal despues abres el capo y mira si te a mojado algoel motor


Ok, muchas gracias....rezaremos porque no entre nada :P


fjerosa

bueno..os comento despues de hacer el brico... le eche una silicona de 4 euros..secado rapido.. con tan mala suerte que empezo a llover.. lo monte todo y despues de dos dias.. hoy le he echado                5 litros de agua por la luna..y donde antes de ayer se colaban los goterones..hoy ya no se cuela nada..asi que reto conseguido.. .palmas .palmas .palmas .palmas .palmas .palmas

gracias a Xay que empezo el tema.... saludos.. seguramente me abras ahorrado un dinero.. ya que la pimera reparacion hace dos años para cambiar el segundo inyector..me salio por  350  euros.. gracias..de nuevo..
y eso que vivo en Sevilla.. que casi no llueve..si viviera en el norte ..vaya marron

Xay

Cita de: fjerosa en Noviembre 14, 2014, 17:39:07 pm
bueno..os comento despues de hacer el brico... le eche una silicona de 4 euros..secado rapido.. con tan mala suerte que empezo a llover.. lo monte todo y despues de dos dias.. hoy le he echado                5 litros de agua por la luna..y donde antes de ayer se colaban los goterones..hoy ya no se cuela nada..asi que reto conseguido.. .palmas .palmas .palmas .palmas .palmas .palmas

gracias a Xay que empezo el tema.... saludos.. seguramente me abras ahorrado un dinero.. ya que la pimera reparacion hace dos años para cambiar el segundo inyector..me salio por  350  euros.. gracias..de nuevo..
y eso que vivo en Sevilla.. que casi no llueve..si viviera en el norte ..vaya marron



De nada, soy de Valencia y aquí también llueve poco, pero cuando lo hacia me daba cuenta de que algo calaba al motor. Lo de la silicona creo que vale la pena comprar una de secado rapido o aplicable en humedo ya que a mi me paso parecido, joer nunca llueve y justo hoy, jejejejeje. Eso si ahora ni gota. Saludos.