Agosto 13, 2020, 08:21:11 am

mi tortugüita

Iniciado por i.vega, Septiembre 21, 2014, 20:59:34 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

i.vega

Septiembre 21, 2014, 20:59:34 pm Ultima modificación: Septiembre 21, 2014, 21:51:23 pm por i.vega
Aquí os presento mi furgoneta alias la tortugüita veo que mi pc esta tan obsoleto que no me deja subir fotos así que tendré que robar un ordenador por hay.en cuanto tenga unas cuantas fotos os presentare mis dos furgonetas . haber que os parece.







i.vega

bueno...en esta furgo tengo el problema de que no me carga la segunda bateria..me comentaron que podia ser el rele separador..el caso es que no se donde lo tiene situado...haber si alguien me lo puede decir...he soltado debajo de la nevera y he sacado el combersor de corriente...y parece que tiene algun fallo...haber si consigo poner alguna foto...

bitop

Qué chula. Me gusta mucho ese techo.

Oye, sobre lo del relé y aunque no tengo mucha idea, he leído algo estos días sobre el tema y debería estar cerca de la batería principal. Pon la duda en el subforo de bricolage-electricidad y seguro que te solucionan la duda.
Saludos

i.vega



aguien me dijo que podia estar hay..

al desmontar me encontre con esto

una vez todo fuera

me encuentro con esto

que opinais????


i.vega

los fusibles fundidos y la ultima foto no se que sera un condensador o diodo o yo ke se.. parece totalmente fundido..puede que este hay el problema???

i.vega

parece que me voy animando ya tendre que aprobechar para hacer una limpieza jeeje...sigo buscando el rele separador..si alguien sabe donde va espero me pueda ayudar..

i.vega

gracias bitop...ya lo tengo puesto pero parece no tener mucho resultado...sigo mirando..

lisanlor

Lo normal es que este lo más cerca de la bateria principal según recomendaciones del fabricante de reles. Ve a la principal y sigue los cables.

bitop

Eso es el cargador de baterías si no estoy equivocado. No debe ser muy chungo de reparar.


bitop

Mira este hilo sobre el tema del cargador, igual te ayuda algo

http://www.furgovw.org/index.php?topic=183340.0

i.vega

bueno quiero agradecer a alexvr6 y obsequiar con uns birritas..por facilitarme informacion de donde se encuentra ell rele separador en mi t4 cali..

i.vega

Septiembre 30, 2014, 21:12:01 pm #11 Ultima modificación: Julio 05, 2020, 11:17:58 am por i.vega
pues el otro dia me puse a buscar el famoso rele separador......yyyy....chachannnn..aparecio...



y aprobechando que tenia un tester en la mano... pues me la di de entendidillo..jejeje

esto es con vehiculo arrancado y sin tranformador ni bateria auxiliar









enchufando bateria









esta es la borna de la segunda bateria

esta otra bateria principal

con vehiculo parado



con vehiculo arrancado

el caso esque decidi quitarlos y probarlos fuera

el grande ...comprobacion bobina correcta....pero a la hora de excitarlo no dice nada....AVERIADO..
el pequeño...todo correcto funciona correctamente...
mañana ire a por uno nuevo...haber que se me cuenta...jejeje

lisanlor

Hombre por fin. Es normal que pete. Con el tiempo y tanta intensidad se quedan pegados los contactores. Lo malo es que la 2 bateria puede q se te haya ido. Por debajo del 40 % las baterías de plomo luego no recuperan bien.

i.vega

esa bateria estara hasta que repare x cositas luego comprare las correspondientes....no hay presupuesto para todo....jejeje...estoy haciendo demasiadas cosas a la vez...y mi presupuesto es muy reducido...ahora haber si consigo reparar el transformador y luego ire a por el rele....que me han dicho que me costara arrededor de 50 pabitos...despues me pondre con el interior tapizar techo..pintar muebles y cambiar suelo...segun pueda ire reparando el motor..bomba inyectora enfriador del aceite y mantenimiento completo....poquito a poco..primero tengo que terminarme la moto que la estoy pintando ahora..haber como me queda...aaahh y tambien quiero pintarla en gris plata que tengo la pintura jejej..haber si consigo hacer bien todo lo deseado....un saludo pa todos...