Furgovw

General => Furgonetas de los Foreros => Mensaje iniciado por: i.vega en Septiembre 21, 2014, 20:59:34 pm

Título: mi tortugüita
Publicado por: i.vega en Septiembre 21, 2014, 20:59:34 pm
Aquí os presento mi furgoneta alias la tortugüita veo que mi pc esta tan obsoleto que no me deja subir fotos así que tendré que robar un ordenador por hay.en cuanto tenga unas cuantas fotos os presentare mis dos furgonetas . haber que os parece.



(https://www.furgovw.org/galeria/fotos/i.vega/dscn41250.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/dscn31080.jpg)
Título: Re:mi tortugüita
Publicado por: i.vega en Septiembre 24, 2014, 17:46:55 pm
bueno...en esta furgo tengo el problema de que no me carga la segunda bateria..me comentaron que podia ser el rele separador..el caso es que no se donde lo tiene situado...haber si alguien me lo puede decir...he soltado debajo de la nevera y he sacado el combersor de corriente...y parece que tiene algun fallo...haber si consigo poner alguna foto...
Título: Re:mi tortugüita
Publicado por: bitop en Septiembre 24, 2014, 22:36:30 pm
Qué chula. Me gusta mucho ese techo.

Oye, sobre lo del relé y aunque no tengo mucha idea, he leído algo estos días sobre el tema y debería estar cerca de la batería principal. Pon la duda en el subforo de bricolage-electricidad y seguro que te solucionan la duda.
Saludos
Título: Re:mi tortugüita
Publicado por: i.vega en Septiembre 25, 2014, 00:56:23 am

(https://www.furgovw.org/galeria/fotos/i.vega/p10605370.jpg)
aguien me dijo que podia estar hay..
(https://www.furgovw.org/galeria/fotos/i.vega/p10605560.jpg)
al desmontar me encontre con esto
(https://www.furgovw.org/galeria/fotos/i.vega/p10605550.jpg)
una vez todo fuera
(https://www.furgovw.org/galeria/fotos/i.vega/p10605540.jpg)
me encuentro con esto
(https://www.furgovw.org/galeria/fotos/i.vega/p10605530.jpg)
que opinais????
(https://www.furgovw.org/galeria/fotos/i.vega/p10605520.jpg)
Título: Re:mi tortugüita
Publicado por: i.vega en Septiembre 25, 2014, 01:01:27 am
los fusibles fundidos y la ultima foto no se que sera un condensador o diodo o yo ke se.. parece totalmente fundido..puede que este hay el problema???
Título: Re:mi tortugüita
Publicado por: i.vega en Septiembre 25, 2014, 01:18:30 am
parece que me voy animando ya tendre que aprobechar para hacer una limpieza jeeje...sigo buscando el rele separador..si alguien sabe donde va espero me pueda ayudar..
Título: Re:mi tortugüita
Publicado por: i.vega en Septiembre 25, 2014, 12:03:53 pm
gracias bitop...ya lo tengo puesto pero parece no tener mucho resultado...sigo mirando..
Título: Re:mi tortugüita
Publicado por: lisanlor en Septiembre 25, 2014, 12:59:42 pm
Lo normal es que este lo más cerca de la bateria principal según recomendaciones del fabricante de reles. Ve a la principal y sigue los cables.
Título: Re:mi tortugüita
Publicado por: bitop en Septiembre 25, 2014, 13:49:29 pm
Eso es el cargador de baterías si no estoy equivocado. No debe ser muy chungo de reparar.

Título: Re:mi tortugüita
Publicado por: bitop en Septiembre 25, 2014, 13:53:07 pm
Mira este hilo sobre el tema del cargador, igual te ayuda algo

http://www.furgovw.org/index.php?topic=183340.0
Título: Re:mi tortugüita
Publicado por: i.vega en Septiembre 30, 2014, 20:54:44 pm
bueno quiero agradecer a alexvr6 y obsequiar con uns birritas..por facilitarme informacion de donde se encuentra ell rele separador en mi t4 cali..
Título: Re:mi tortugüita
Publicado por: i.vega en Septiembre 30, 2014, 21:12:01 pm
pues el otro dia me puse a buscar el famoso rele separador......yyyy....chachannnn..aparecio...
(https://www.furgovw.org/galeria/fotos/i.vega/p10606220.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606230.jpg)
y aprobechando que tenia un tester en la mano... pues me la di de entendidillo..jejeje
(https://www.furgovw.org/galeria/fotos/i.vega/p10606240.jpg)
esto es con vehiculo arrancado y sin tranformador ni bateria auxiliar
(https://www.furgovw.org/galeria/fotos/i.vega/p10606250.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606260.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606270.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606280.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606290.jpg)
enchufando bateria
(https://www.furgovw.org/galeria/fotos/i.vega/p10606300.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606310.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606320.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606330.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606340.jpg)
esta es la borna de la segunda bateria
(https://www.furgovw.org/galeria/fotos/i.vega/p10606350.jpg)
esta otra bateria principal
(https://www.furgovw.org/galeria/fotos/i.vega/p10606370.jpg)
con vehiculo parado
(https://www.furgovw.org/galeria/fotos/i.vega/p10606360.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606370.jpg)
con vehiculo arrancado
(https://www.furgovw.org/galeria/fotos/i.vega/p10606380.jpg)
el caso esque decidi quitarlos y probarlos fuera
(https://www.furgovw.org/galeria/fotos/i.vega/p10606400.jpg)
el grande ...comprobacion bobina correcta....pero a la hora de excitarlo no dice nada....AVERIADO..
el pequeño...todo correcto funciona correctamente...
mañana ire a por uno nuevo...haber que se me cuenta...jejeje
Título: Re:mi tortugüita
Publicado por: lisanlor en Septiembre 30, 2014, 22:09:06 pm
Hombre por fin. Es normal que pete. Con el tiempo y tanta intensidad se quedan pegados los contactores. Lo malo es que la 2 bateria puede q se te haya ido. Por debajo del 40 % las baterías de plomo luego no recuperan bien.
Título: Re:mi tortugüita
Publicado por: i.vega en Octubre 01, 2014, 08:40:57 am
esa bateria estara hasta que repare x cositas luego comprare las correspondientes....no hay presupuesto para todo....jejeje...estoy haciendo demasiadas cosas a la vez...y mi presupuesto es muy reducido...ahora haber si consigo reparar el transformador y luego ire a por el rele....que me han dicho que me costara arrededor de 50 pabitos...despues me pondre con el interior tapizar techo..pintar muebles y cambiar suelo...segun pueda ire reparando el motor..bomba inyectora enfriador del aceite y mantenimiento completo....poquito a poco..primero tengo que terminarme la moto que la estoy pintando ahora..haber como me queda...aaahh y tambien quiero pintarla en gris plata que tengo la pintura jejej..haber si consigo hacer bien todo lo deseado....un saludo pa todos...
Título: Re:mi tortugüita
Publicado por: lisanlor en Octubre 01, 2014, 08:59:35 am
Ánimo q tienes faena
Título: Re:mi tortugüita
Publicado por: i.vega en Octubre 01, 2014, 12:02:11 pm
bueno decir que ya tengo el rele en mi poder...jejejeje..48eurakos....y el transformador tambien aunke este he de probarlo haber si tengo suerte y funciona correctamante...estoy muy hemocionado que nervios jeje..ahora voy a donde tengo la furgo y a probar cositas jejeje...luego os cuelgo unas foticas....
Título: Re:mi tortugüita
Publicado por: i.vega en Octubre 04, 2014, 13:28:20 pm
ok os cuento lo que he hecho....empezamos con el rele separador..
(https://www.furgovw.org/galeria/fotos/i.vega/p10606540.jpg)
una vez conseguido procedemos a ponerlo en su sitio
(https://www.furgovw.org/galeria/fotos/i.vega/p10606550.jpg)
me costo un h.... pero lo puse...
(https://www.furgovw.org/galeria/fotos/i.vega/p10606560.jpg)
arranque el vehiculo
(https://www.furgovw.org/galeria/fotos/i.vega/p10606580.jpg)
no necesite mas pruebas jejeje
con el transformador no puedo decir lo mismo
(https://www.furgovw.org/galeria/fotos/i.vega/p10606590.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606600.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606610.jpg)
lo enchufamos
(https://www.furgovw.org/galeria/fotos/i.vega/p10606630.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606640.jpg)
y adios fusibles...empezamos a hacer alguna prueba
(https://www.furgovw.org/galeria/fotos/i.vega/p10606650.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606660.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606670.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606680.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606690.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606700.jpg)
y aqui lo dejo habra que seguir intentando
(https://www.furgovw.org/galeria/fotos/i.vega/p10606710.jpg)
esto es lo que he cambiado
(https://www.furgovw.org/galeria/fotos/i.vega/p10607000.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10607030.jpg)
y esto sera lo siguiente que cambie...haber si suena la flauta...parece que es el que se funde siempre
(https://www.furgovw.org/galeria/fotos/i.vega/p10607020.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606920.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10606450.jpg)

(https://www.furgovw.org/galeria/fotos/i.vega/p10607010.jpg)
ya os contare el resultado...
Título: Re:mi tortugüita
Publicado por: i.vega en Octubre 04, 2014, 13:37:22 pm
parece que no he llebado un orden correcto y se a colado mi burrika esa tiene que ir a otro foro..con el rele cambiado y el vehiculo en marcha el digital marca buena carga...13 y pico sube a 14 con algo...correcto..con el transformador lo sigo intentando....
Título: Re:mi tortugüita
Publicado por: i.vega en Enero 06, 2015, 13:17:42 pm
bueno jente despues de tanto tanto tiempo sin conexion desde aqui quiero deciros con retraso FELIZ AÑO A TODOS...que venga con muchas alegrias.....bueno mi proyecto de momento esta parado por falta de ingresos...espero que este año me de la alegria de poder volver a disfrutar de mi tortuguita....decir que al final el cargador parece que murio del todo asi que necesito uno..si alguien sabe de algo economico que pueda instalar agradeceria toda la info que se me pueda dar...un abrazo a todos y de nuevo digo FELIZ AÑO..
Título: Re:mi tortugüita
Publicado por: i.vega en Octubre 06, 2019, 01:01:39 am
Bueno bueno.. Que me he encontrado por aquí... 2015 último mensaje.. Jejeje... Y ahora es cuando tengo la Furgo que no la reconozco... Volverá a la vida???? Deseo volver a tenerla en marcha.me ha dado muy buenos momentos... Y aún espero me los siga dando... Lo imposible por manterte viva..igual que hiciste tu conmigo.. Te lo debo todo..