Noviembre 17, 2019, 21:37:56 pm

Centralita vw t4

Iniciado por ooznak, Febrero 08, 2010, 10:57:59 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

ooznak

hola gente

me suena haber visto hace tiempo un gráfico que indicaba que "pestañas" cambiar en la parte trasera de las centralitas de las californias, para indicar que llevas una batería auxiliar de ácido/agm en vez de una de gel

a alguien le suena?

no consigo encontrarlo
... se trata no tanto de ver lo que aún nadie ha visto, sino de pensar lo que aún nadie ha pensado sobre aquello que todos ven ...


thu.frago

Ando buscando en el foro una solución para mi problema y me he encontrdo con tu hilo
Disculpa porque contestu tu pregunta, sino que hago una porque me dá que quizás puedes solucionarme el problema

Se me comunicó la bateria de arranque y la he cambiado por una nueva
Ahora, o antes, no se si el problema surgió cuando me quedé sin bateria por la avería o al desconectarla
El hecho es que la centralita no me da el voltaje de la batería auxiliar. EL resto va bien
Mi frago es del 96
Alguna idea¿?
Gracias

Me he imaginado que si estás al tanto de

calilito

No lo he visto pero el tema si es interesante pues yo he cambiado las de acido por unas de gel y no he modificado nada,sigo el hilo haber si alguien lo encuentra yo de todos modos me pongo a ello haber si hay suerte. ???  :roll: ???
Yo creo que si vamos a cualquier sitio..llegamos a un sitio

jpdebian

Otro mas con el mismo problema. Cambie la bateria original por una de gel y no se como decirselo a la centralita.
Presentación de nuestra primera furgo (T4 California Coach 2.5 TDI Syncro). Ahora moviendonos en una T5 4motion.

ooznak

eyyyyyyyyyyyyyyyy. que encontré la imagen. a ver si la pongo bonita y la subo!
... se trata no tanto de ver lo que aún nadie ha visto, sino de pensar lo que aún nadie ha pensado sobre aquello que todos ven ...


jpdebian

 .ereselmejor .ereselmejor
Eres un hacha!
Por cierto ¿ donde has pillado esa maravilla de dato ?

Presentación de nuestra primera furgo (T4 California Coach 2.5 TDI Syncro). Ahora moviendonos en una T5 4motion.

thu.frago

EL hecho es que el problema no viene por el cambio de bateria original de gel a una ACM, ...  o como se llame
Tras el cambio, al centralita marcaba el voltaje bien
Ha sido a raiz de comunicarse la bateria de arranque, cuando el indicador de la bateria auxiliar ha dejado de marcar y solo muestra "- - - "

redevil

 .palmas .palmas .palmas

ooznak igual puedes aclararlo el la quedada del TXOOOOOTX veo inminente un cambio de bateria por una agm pero todabia tengo que mirar cual cabe en el hueco de bateria de la california

.................

jpdebian

En la compra conjunta de baterias AGM de China, me pille una de 150Ah que entra justita en el hueco de la Cali T4 de 1999 que tengo. Y encantado con ella.
(perdon por el off-topic)
Presentación de nuestra primera furgo (T4 California Coach 2.5 TDI Syncro). Ahora moviendonos en una T5 4motion.

ooznak

Marzo 01, 2010, 09:48:25 am #9 Ultima modificación: Marzo 02, 2010, 10:41:24 am por ooznak
hola gente, por fin he hecho unas fotos este finde, no hay más que sacar la centralita, de la misma manera que las radios, introduciendo "algo" para liberarla por los dos agujeros que hay a cada lado, y luego en la parte posterior podemos ver los cuatro "jumpers" para seleccionar las diferentes opciones:








JUMPERS ARRIBA
Jumper 1    - Dos baterías
Jumper 2    - Batería de ácido
Jumper 3    - Refrigerador
Jumper 4    - Mostrar grados en Fº

JUMPERS ABAJO
Jumper 1    - Una batería
Jumper 2    - Batería de gel
Jumper 3    - Frigorífico
Jumper 4    - Mostrar grados en Cº


tenía esto apuntado por ahí, ya me ha costado encontrarlo..  .loco2   , lo que no tengo ni idea es de su "fiabilidad" ... a ver si alguien nos lo confirma.

yo de momento he instalado este finde una batería auxiliar AGM y cambiado el jumper 2 a "batería de ácido" , y ningún problema


... se trata no tanto de ver lo que aún nadie ha visto, sino de pensar lo que aún nadie ha pensado sobre aquello que todos ven ...


Xaft

Y las de AGM se consideran de acido? No lo sabia... y que diferencia hay pues? El voltaje es distinto o asi? PA cuando le cambie la mia esta bien saberlo. Eskerrikasko fiera!

ooznak

pues ni idea, es lo que he visto que decía todo el mundo, y lulukarabaka me dijo  lo mismo . que la pusiera como de ácido en el regulador de la placa solar

... se trata no tanto de ver lo que aún nadie ha visto, sino de pensar lo que aún nadie ha pensado sobre aquello que todos ven ...


thu.frago

En la Respuesta 1 hacia una pregunta para tratar de solucionar un problema surgido, supongo, al haber cascado la batería de arranque o al desengancharla del circuito para cambiarla
El hecho es que este finde al usar la frago resultó que la bomba del agua para el grifo no funcionaba.  Vi que el motivo era que se había saltado su fusible.
Al poner el fusible empezó a marcar la tensión de la batería auxiliar pero no las barras de la carga. 
Aunque tenía más de 12V parpadeaba la batería....... Según el manual eso debería hacerlo si la tensión es menos de 10.7 u 10.8, no recuerdo.
A lo largo del día dejo de parpadear y empezó a marcar todo en condiciones........
Ahora todo OK pero con mosqueo de porqué ha sucedido todo esto.


jpdebian

Muchas gracias ooznak !  Hoy he tenido que dejar la furgo en el taller, pero, cuando la recupere, lo pruebo. Por cierto ¿ tienes mas informacion detallada sobre la centralita (esquemas, especificaciones, fotos de la placa, lo que sea) ?
Presentación de nuestra primera furgo (T4 California Coach 2.5 TDI Syncro). Ahora moviendonos en una T5 4motion.

ooznak

nada de nada... esto lo guardé en su día de internete.. y no veas lo que me ha costado encontrarlo..  .meparto

espero no explote la furgo por haber toqueteado ahí ;D

NO ME HAGO RESPONSABLEEEEE !

a ver si alguno todavía me demanda porque se le jode la frago ;)
... se trata no tanto de ver lo que aún nadie ha visto, sino de pensar lo que aún nadie ha pensado sobre aquello que todos ven ...