Diciembre 15, 2019, 16:41:24 pm

luz roja agua motor parpadea t4 2.5d

Iniciado por Txankete, Febrero 18, 2011, 11:50:02 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

JowJow

Me pillas, probablemente, si parpadea sea una cosa, y si se queda fija la otra, no lo se. No tengo el mismo cuadro que tu, mañana te lo miro en el manual a ver si veo algo? Era 2.4 d , de que año??
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo

RastalSerg

Si, con ese pensamiento me he levantado esta mañana, voy cambiar el vaso expansor y a ver si se arregla, por que el otro sensor no sabria cambiarlo solo.un saludo y mil gracias. Por cierto, la mia es 2.4 D del 92

JowJow

no encuentro lo que busco, pero me da que si parpadea es falta de anticongelante y si se queda encendida fija es tema de temperatura....(creo recordar que era asi), haz una cosa, mientras la luz parpadea desenchufa el vaso expansor (el cable de corriente), si la luz sigue parpadeando cambia el vaso expansor..., puedes probar a puentear los cables (en el conector) con un clip, a ver si se apaga, pero no estoy seguro de  si se tiene que apagar o no.. prueba y nos dices
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo

RastalSerg

Creo que he solucionado el problema.Vaso expansor por 23 euros, y cambiarlo un ratito. Por ahora le he hecho unos kilometros y parece que va bien. Veremos a ver cuando le haga algunos mas si no da algun problema, pero por ahora, me he quedado satisfecho sin la dichosa lucecita roja parpadeando.(parece que tus conclusiones son correctas JowJow!!)un saludo y gracias otra vez. ;D

JowJow

denada  hombre, pa eso estamos... en pudiendo dar soluciones....
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo

tarraka

Hola, en mi caso y tras cambiar el vaso de expansión, resultó ser el cuadro. Me lo han soldado en el taller de confianza al siempre la llevo, me cobran unos 30€ y asunto resuelto. La mía es una Multivan 2.5 del 93 Espero que os sirva de ayuda