Procedimiento de montaje del Tempomat en [VW T4 California 2002]

Iniciado por falco, Septiembre 16, 2008, 21:01:32 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

aztiria2

Cita de: mañopesca en Septiembre 17, 2013, 20:00:38 pm
Hola soy Luis de Zaragoza, llevo todo el dia intentando cambiar el codigo en la centralita, estoy ya algo desesperado.
Descubri el brico y me puse a ello.  Compre el tempomat y el cable he seguido todo el brico, pero no consigo culminar.
Me falta activar en la centralita, he desconectado bateria y descargado, he quitado radio, etccccc. pero no hay manera, el vag com me saca los datos de la furgo menos el numero de bastidor y con esto me pasa q no puedo cambiar los 00000 por 11463
alguien me puede echar una manoooo?


si te vienes al pais vasco te podria echar una mano. ;)

siemens

Yo he montado el tempomat con la info de +gvr, pero una vez montado me surgen algunas preguntas. A ver si alguien del foro con una t4 y tempomat me puede echar una mano:

Me parece que o la palanca del tempomat no está muy lograda, o la mía no está bien.

Por un lado, pasar de OFF a ON es cosa de 2 mm. de recorrido del botón RES hacia la izquierda y eso conlleva que siempre me pase al modo RES cuando lo piso.
Otra pregunta es si cuando pisas el RES hacia la izquierda al soltar la tecla, esta debería volver a la posición ON. La mía se queda a la izquierda del todo.

Por lo demás parece que funciona bien, pero me mosquea que tan sólo tenga ese recorrido de 2 mm. de OFF a ON y que apenas suene un click. Hay que andar haciendo malabares con los dedos para no pasarte, no quitarlo, no..... A ver qué comenta la gente...

Muchas gracias y un saludo,


   

albmasca

Cita de: arion en Agosto 17, 2013, 08:30:13 am
Estoy a tu disposicion, ya sabes que tambien es importante que utilices la version de vagcom apropiada (v311)

.palmas .palmas .palmas

Gracias.

Ya tengo el cable obd y el vagcom funcionando. Ahora solo me falta desmontar la parte inferior de la tapa de fusibles y ver si mi T4 tiene el conector, que creo que al ser una transporter del 2000, debe de estar.

Que ganas de probarlo  .baba .baba .baba

Jackooo

Buenas, gracias por este súper Brico, por que sin él, no me hubiera decidido a comprar el tempomat por ebay y a instalármelo yo mismo, decir a los indecisos, que es súper fácil, solo con deciros que era mi primera experiencia haciendo algo así, y lo monté en 30 minutos. El mío venía programado (multivan 2.5 102cv del 96), por lo que fue conectarlo y comenzar a utilizarlo, por cierto.. engancha! .sombrero.

Una recomendación para los que os atreváis a hacerlo, antes de sacar el volante, cuando lo tengáis ya suelto, solo para sacarlo de la tuerca, hacerle una marca para saber en que posición poner luego el volante, por que al menos en el mío no venía ninguna marca, y cuando ya tenia todo recogido y me puse a probarlo me di cuenta que había puesto el volante mal (con el volante en posición de ir recto, estaban la ruedas ligeramente giradas, en parado es inapreciable, pero en movimiento se nota, y mucho!)

un saludo!

Asfodelos

Muchas gracias a Falco y a todos los demás.
Yo ya hace un tiempo que lo monté en mi T4 1997 siguiendo sus completas instruciones.
La verdad es que fué mucho más sencillo de lo que me había imaginado.
Y  fué acojonante al ver que FUNCIONABA!!!!
Estoy encantado.
Es bueno bonito y barato!!

falco

Me alegro que todo haya ido bien y te haya servido el tutorial: a disfrutarlo


Cita de: Asfodelos en Noviembre 13, 2013, 17:35:12 pm
Muchas gracias a Falco y a todos los demás.
Yo ya hace un tiempo que lo monté en mi T4 1997 siguiendo sus completas instruciones.
La verdad es que fué mucho más sencillo de lo que me había imaginado.
Y  fué acojonante al ver que FUNCIONABA!!!!
Estoy encantado.
Es bueno bonito y barato!!

jpdebian

Hola! Tengo una T4 con el tempomat montado desde hace tiempo, gracias a la info de este estupendo hilo, asi que te cuento sobre la marcha:

Cita de: siemens en Octubre 28, 2013, 18:29:29 pm
Otra pregunta es si cuando pisas el RES hacia la izquierda al soltar la tecla, esta debería volver a la posición ON. La mía se queda a la izquierda del todo.

El boton RES mio no tiene mas que dos posiciones, ON y OFF, no sigue mas hacia la izquierda del ON, si te he entendido bien.

Citar
Por lo demás parece que funciona bien, pero me mosquea que tan sólo tenga ese recorrido de 2 mm. de OFF a ON y que apenas suene un click.

A mi me pasa lo mismo, el mismo recorrido de 2mm y demas. Lo veo normal.

Presentación de nuestra primera furgo (T4 California Coach 2.5 TDI Syncro). Ahora moviendonos en una T5 4motion.

Orange250

Pues yo ando loco intentando con el vagcom intentando activar el tempomat en la centralita y no hay manera. Compré el típico cable azul en ebay y por más que he intentado en todos los puertos COM, todas las versiones del VAGCOM 311, 409.1, VCDS... Desconectar batería y demás no ha habido manera.

Como ando desesperado la voy a llevar al concesionario VW, sabeis cuanto pueden cobrar por activar el tempomat en la centralita??

PD. Si alguna alma caritativa en Barcelona ofrece su cable para probar de activar el tempomat tiene unas cervezas pagadas!

albmasca

Yo en un ordenador con el windows 7 me funciono el vagcom muy bien, pero en otro portatil con el windows xp me ha dado muchos problemas conectar el cable con los drivers. Cuando lo tenia bien instalado el cable en windows, en el vag com no funcionaba. Lo he resuelto siguiendo estos pasos.

1. Instalar el vagcom en el ordenador, Y NO ABRIR EL PROGRAMA.

2. Instalar los drivers del cable.

3. Conectar el cable al ordenador.

4. Conectar el otro extremo del cable al coche.

5. ABRIR EL PROGRAMA vagcom, realizar el test y activar el tempomat.


Hay que seguir este orden, porque sino no se instala bien el cable en el vagcom.


Por lo demás animar a  todos a instalar el tempomat es muy fácil solo hay que perder el miedo a "desguazar" el volante.

Gracias por el brico  .ereselmejor .ereselmejor .ereselmejor.

SUECAMOTOS

Aaaghhaggghhhaghhh!!!! (Pajilla!!) acabo de descubrir que le puedo montar el tempomat a la Furgo!!!!

Después de trastear un poco el sábado con el autocom(royo el VAG COM pero para más marcas) vi una opción que me permitía activar el control de crucero y me quede algo mosca! Después de indagar un ratito he descubierto este magnífico post!

Esta semana lo pediré y al lío que siempre he hechado en falta un control en la Furgo ya que hago muchos km con ella y se acaba cansando el pie...

Muchas gracias!!

Y gran tutorial!!! Mejor explicado imposible!!!!

jalminha

Cita de: SUECAMOTOS en Marzo 16, 2014, 18:19:46 pm
Aaaghhaggghhhaghhh!!!! (Pajilla!!) acabo de descubrir que le puedo montar el tempomat a la Furgo!!!!

Después de trastear un poco el sábado con el autocom(royo el VAG COM pero para más marcas) vi una opción que me permitía activar el control de crucero y me quede algo mosca! Después de indagar un ratito he descubierto este magnífico post!

Esta semana lo pediré y al lío que siempre he hechado en falta un control en la Furgo ya que hago muchos km con ella y se acaba cansando el pie...

Muchas gracias!!

Y gran tutorial!!! Mejor explicado imposible!!!!


Si vas a comprarlo, por favor, comparte el sitio mas barato donde lo encuentres. Yo tambien estoy pensando en montarlo...

SUECAMOTOS

Cita de: jalminha en Marzo 16, 2014, 19:11:48 pm
Si vas a comprarlo, por favor, comparte el sitio mas barato donde lo encuentres. Yo tambien estoy pensando en montarlo...


Eso está hecho! De momento he visto unos cuantos en eBay el más barato en 82 euros porté incluido, pero mañana pasare por la vw y por un par de tiendas de recambios a ver si con el descuento y demás lo saco algo más barato.

Os voy informando y si me hacen buen precio no tengo inconveniente en pedir más de uno y mandarlo por Correos siempre y cuando salga más a cuenta con el envío y todo que el de 82 de eBay.

andia

Que grande falco!!!!
ahora mismo llamo a la volkswagen de pamplona a ver si lo tienen para instalarlo yaaaa!!!! .palmas .palmas
gracias!!!
un brico muy currau!!!

jalminha

Cita de: SUECAMOTOS en Marzo 16, 2014, 20:17:31 pm
Eso está hecho! De momento he visto unos cuantos en eBay el más barato en 82 euros porté incluido, pero mañana pasare por la vw y por un par de tiendas de recambios a ver si con el descuento y demás lo saco algo más barato.

Os voy informando y si me hacen buen precio no tengo inconveniente en pedir más de uno y mandarlo por Correos siempre y cuando salga más a cuenta con el envío y todo que el de 82 de eBay.


Perfecto...estoy atento

geminis

Suecamotos, que ha pasado? llevo esperando muuuuuuchos dias a que pongas donde lo encontraste más barato para pedir uno, lo encontraste ya?
gracias.