Instalación 2ª batería VW T6 con Start & Stop

Iniciado por Billy_origami, Octubre 18, 2018, 21:11:10 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Billy_origami

Hola Foreros! He leído en otro hilo que alguien preguntó por lo mismo, pero ya hace más de 120 días.

Soy Lucia, de Barcelona y hace menos de un mes nos hicimos con una VW Caravelle T6 de 2017.

Estamos intentando montar la segunda batería, la furgo tiene Start & Stop y aquí empieza el lío! Ya no sé si lo que necesitamos es un relé automático o un booster, ni como instalarlo:   ??? ??? ???

Hemos leído que lo adecuado es poner un Booster en vez del famoso Relé para que cargue correctamente la 2ª batería y no tener que desconectar el S&S.
Ya tenemos todo el material pero vemos que en teoría hay que conectar el cable D+ del alternador al Booster; lo hemos buscado y buscado (en la furgo y en google ;-)) y sólo hemos encontrado que estas nuevas T6 con "alternador inteligente" no disponen del cable de señal D+ para decirle a un Relé o al Booster en este caso que ha arrancado.

¿Es esto correcto? Entonces, ¿cómo demonios le decimos al Booster que la furgo se ha encendido? ¿Puede ser que se tenga que sacar la señal de la propia centralita directamente? En tal caso, ¿cómo se accede a ella?

Concretamente tenemos el Votronic 1212-25 y la 2ª batería una AGM de 120Ah.

Socorro!
Muchas gracias de antemano  :)

JumpyBer

Hola Lucia,

Este año, en Junio, cambie de furgo, en la anterior no tenia Start & Stop y tenia la 2ª bateria con el relé clásico, pero ahora, con la nueva y Start & Stop debido a la falta de info que no encuentro por ningún lado, como te pasa a tí, de momento, he hecho toda la instalación de USB, amperimetro, luces, bomba de agua de la ducha, etc peeero le he hecho una cajita a la 2ª bateria y cuando me baja a 12.3v, la saco de la cajita, me la subo a casa y la cargo con un cargador de 220V que he comprado en Amazon por 20€.

De momento de Junio a Octubre, en unas 10 ó 12 pernoctas usando luces para cenar/desayunar sin cortarnos , cargadores USB para los moviles y carga de pilas de los frontales y las del GPS de montaña... solo me ha bajado a 12.5v La he subido una vez a casa para probar el cargador, y en una noche la he vuelto a poner al 100% de carga.

Lo monté como algo provisional, pero ahora creo que lo voy a dejar así y me quito de líos de conexiones y de más.
Aun así, estoy pendiente de que algún genio de los que se asoman por este foro nos ilumine con algún manual de como instalarla definitivamente a los que tenemos Start & Stop.

Bueno, lo dicho. Te lo comento por si te sirve de ayuda.

Un Saludo.
Un Saludo.


Argibay

Octubre 19, 2018, 20:32:59 pm #3 Ultima modificación: Octubre 19, 2018, 20:34:49 pm por argibay
Yo estoy en la misma situacion pero con una vito:

https://www.furgovw.org/index.php?topic=343069.msg4462281#msg4462281

Y pensaba ponerle este:



Billy_origami

Hola a todos, muchísimas gracias por vuestras respuestas!
Al final creo que hemos encontrado la solución en este hilo https://www.furgovw.org/index.php?topic=319671.0

Se ve que nuestra t6 tiene la misma centralita de la T5.2.

El compañero Modelno en ese hilo lo explicó todo genial, Jumpyber espero te sirva a ti también!


Cañoneta

Cita de: Billy_origami en Octubre 19, 2018, 22:42:54 pm
Hola a todos, muchísimas gracias por vuestras respuestas!
Al final creo que hemos encontrado la solución en este hilo https://www.furgovw.org/index.php?topic=319671.0

Se ve que nuestra t6 tiene la misma centralita de la T5.2.

El compañero Modelno en ese hilo lo explicó todo genial, Jumpyber espero te sirva a ti también!

Esto va ha centralita y hay que entrar con el vagcom para activarlo
Saludos

nota1980

Hola, yo estoy con el mismo problema, como habéis instalado la batería.

VanRedMorrison

Hola, quiero instalar la segunda batería en una Multivan T6(lleva S&S) alguien ha solucionado el problema?
Gracias!

Xeriff217