Trafic motor G9U ---ROTO---

Iniciado por jallacru, Marzo 09, 2019, 19:03:13 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

jallacru

Este es el motor roto  .panico



Y ya tengo la furgo en casa   .palmas



El motor nuevo no se ve. . . pero está ahí debajo  .meparto
Este finde a ver si la saco a pasear   .malabares

Kiyo74

Me alegro mucho de que ya la tengas en casa  .palmas .palmas .palmas
Te deseo que no haya más averías como esta  ;)

Un abrazo
"Mi Carriña II"    Renault Trafic


jallacru

Gracias amigos por vuestra compañía.   :D

Ahora toca ir despacito para que todos los hierros se acomoden bien.

La semana próxima revisión por si hay algo y dentro de dos semanas otra revisión. . . de momento estoy satisfecho del mecánico, No le he dado prisas y lo ha reparado con calma. . . . un mes ha estado en clínica la furgo. . . .Espero que todo esté bien.

Mucha salud.

Coneho_Pirata

Felicidades Jallacru, espero que la puedas disfrutar muchísimos km!!!
Más alto y más rápido

La Galactica https://www.furgovw.org/index.php?topic=328295.0

jallacru

Gracias Coneho_Pirata

Es como empezar de nuevo. . .  pero ahora estoy un poco alelado porque cualquier ruidito o sonidito ya estoy pensando en lo peor.

Gracias por estar ahí.

karras

Ale....ale.ale.ale  .panico
ya tenemos furgo
.palmas

jallacru

Hola karras. .

Ya tenemos furgo a punto de estrenar motor.

Con el embrague cambiado la conducción es distinta, el motor suena diferente e incluso parece que se han rebajado los ruiditos de puertas y ventanas. . . claro que aún no he ido por autopista y todavía no he pasado de 80Km/h.

Espero que pueda hacer un buen comienzo y que dure, dure, dure

fireman03

Abril 15, 2019, 23:53:41 pm #38 Ultima modificación: Abril 15, 2019, 23:57:04 pm por fireman03
Me alegro mucho de que  tu nuevo motor este funcionando.  :) :) :) :)

YO estuve a punto de tener que pasar  lo mismo que tu con mi Renault master, con aprox. 190000 km  gracias a un oído fino y  que ya estaba al loro de los fallos generalizados de casquillos de cigüeñal, me di cuenta de que la mía estaba a punto de petar.

El sonido que emite la averia en su fase inicial,  es muy parecido al fallo de taques, en frio no suena, pero a media que el aceite se calenta ya empieza a sonar..

Afortunadamente solo tuve que cambiar los casquillos .palmas .palmas .palmas

Os recomiendo a todos los que llevéis este motor que cuando paséis de 150000 procurar en un cambio preventivo de casquillos de biela, valen muy baratos, unos 70 E + 2 o 3 horas de taller y os podéis ahorrar un buen disgusto.

No hagáis caso de que el mecánico de turno os va a decir "que lo que proponéis no tiene sentido, que los casquillos no se van..."
pues si  en los dci de Renault si se van y con mucha frecuencia, buscar info en internet hay mucha gente afectada, sobre todo con coches (espace, laguna, ...)con  el bloque 2.2 dci, pero los casquillos son los mismos que el 2.5

A parte del sonido, este fallo se puede detectar también aprovechando un cambio de aceite, quitar la tapa del Carter, que es fácil, no la limpiéis y examinar el aceite que queda impregnada en la parte interna de la tapa, en busca de pequeñas partículas metálicas planas de 1 mm de color oro, examinar también el cartucho del filtro del aceite,si encontrais esas partículas, vuestros casquillos ya se han empezado a desgastar...

No  quiero  decir que todos fallen, pero se han dado ya muchos casos.... .malabares .malabares .malabares .malabares

Saludos





jallacru

Gracias fireman03 por tu aportación. . .
Lástima no haberlo sabido antes. . . . realmente creo que debe ser sencillo investigar el filtro para ver esas partículas que son doradas como el oro porque son de latón o bronce creo.

Dicen que es un mal proyecto del tipo de motor y que no se engrasa adecuadamente el segundo o tercer casquillo de las bielas debido a alguna pared interna del bloque. . . 
me ha dicho el mecánico que ese defecto lo subsanan los que arreglan y rectifican el motor de los que hemos tenido el fallo y lo hemos de cambiar.
Lo que me gusta nada es que en Renault dan largas y no se hacen cargo de ese problema.
Claro, si pasa durante la garantía seguro que te cambian el motor. . .pero amí me ha pasado a los 233.000 y después de 11 años de uso de la furgo. . .Renault se lava las manos. . . entiendo que el "marrón" es para quién le toque.

Gracias de nuevo fireman... por tus explicaciones y prácticas.

fireman03

Cita de: jallacru en Abril 16, 2019, 22:40:11 pm
Gracias fireman03 por tu aportación. . .
Lástima no haberlo sabido antes. . . . realmente creo que debe ser sencillo investigar el filtro para ver esas partículas que son doradas como el oro porque son de latón o bronce creo.

Dicen que es un mal proyecto del tipo de motor y que no se engrasa adecuadamente el segundo o tercer casquillo de las bielas debido a alguna pared interna del bloque. . . 
me ha dicho el mecánico que ese defecto lo subsanan los que arreglan y rectifican el motor de los que hemos tenido el fallo y lo hemos de cambiar.
Lo que me gusta nada es que en Renault dan largas y no se hacen cargo de ese problema.
Claro, si pasa durante la garantía seguro que te cambian el motor. . .pero amí me ha pasado a los 233.000 y después de 11 años de uso de la furgo. . .Renault se lava las manos. . . entiendo que el "marrón" es para quién le toque.

Gracias de nuevo fireman... por tus explicaciones y prácticas.


Vaya me haces sentirme algo culpable, tal vez debería haber informado antes.

Muchas veces pense en exponer mi experiencia,  pero sinceramente creía que nadie me iba a hacer caso,  yo tambien me infomé del problema y me dijeron los expertos que venden motores reparados que los que ellos suministran el bloque motor con ese fallo corregido, en mi caso el casquillo mas dañado era el tercer cilindro, me araño muy levemente el codo del cigueñal.
Asi que  en mi caso, como en la mayoria que lleva este motor el problema sigue ahí, es una pena porque el motor va muy fino, es silencioso y no consume mucho, pero la mayoria acaban gripando o rompendo el bloque por los malditos casquillos que valen 70 euros, avisados estais....

jallacru

Abril 23, 2019, 12:08:54 pm #41 Ultima modificación: Abril 23, 2019, 12:11:40 pm por jallacru
Cita de: fireman03 en Abril 22, 2019, 22:41:19 pm
Vaya me haces sentirme algo culpable, tal vez debería haber informado antes.

.....   El motor va muy fino, es silencioso y no consume mucho, pero la mayoria acaban gripando o rompendo el bloque por los malditos casquillos que valen 70 euros, avisados estais....


No,   por favor,   no te sientas culpable de nada. . . muy al contrario, has dado ideas para evitar el desastre y cambiar los casquillos con prevención.

Al decir yo ... Lástima no haberlo sabido antes. . .  no te reprocho a ti ni a otro que tenga ese motor. . . yo tampoco escribo TODO lo que me pasa.

De todas  formas,  aunque lo hubieras comentado antes, igual yo no hubiera leído o atendido a este problema.

De nuevo te doy las gracias por tu aportación.

jallacru

Bueno. . .  después de algún suceso de montaje y las revisiones programadas por el mecánico. . .  ayer me entregó la furgo. . . . .Muchos días, pero no quiero ponerme nervioso. . . siempre llega el día final.
Mañana sábado la sacaré de paseo unos 150Km de ida y otros 150 de vuelta. . . no iré con prisas y haciendo algunas pausas.
El nuevo tacto del embrague me hace sentir inseguro. . . de ruidos, ninguno en el motor. . . espero tener una salida feliz y tranquila. . .  ya os contaré.

jallacru

Han pasado 5 meses desde que se ha cambiado el motor.

A los 500Km noté un ruido persistente en el lado derecho de la marcha y paré el motor. . .  no me atreví a arrancarlo de nuevo y llamé a la grúa para llevarlo al taller.
No era nada, dijo el mecánico, pero me retuvo la furgo una semana. . . alguna cosa cambió y no sólo "era nada".
Después de 3500Km y unas vacaciones por medio en Peñagolosa ((Castellón) sucedió que regresando de vacaciones por carreteras comarcales perdió potencia con un sonido nunca oído y una nube negra/negra saliendo del escape. . . no podía pasar de 60Km/h sin dejar a todos los de detrás "ensombrecidos"....  Llamé al mecánico y me dijo que eso era el turbo y que son caros. . . (menuda noticia) pero que no era problema si no pasaba de 50 y no daba apretones al gas. . . como iba por comarcales y despacito para ver el panorama, continué.

Ya en el taller, el mecánico puso mano por debajo del radiador y sacó la mano negra. . es el tubo del turbo que está rajado, dijo, esto no es tan caro. . . me sopló 222E . .  entendí que esto no era un problema relacionado con el motor aunque si que fue soltado y colocado de nuevo. . podía haberlo roto el propio mecánico al agarrarlo (pero ese tubo aguanta mucho calor y presión, que es el ruido/soplido que oía al acelerar, y probablemente estaría ya muy quemado). . . luego pregunté en la Renault por el cambio de este tubo y me lo ofertaron por 350E.

El motor ronca muy bien, parece que anda fino y ya voy por autopista a 120 con dolor en el tobillo por levantar el pie del acelerador para no embalarme a 140 o más.

La primera comprobación de Km recorridos, aire acondicionado y gasoil comprado me sale a 7'5L los 100. . . antes estaba en los 8'5. . .muy satisfecho en la primera comprobación.

Paso la ITV sin ninguna observación. . . y a partir de aquí noto que la furgo se bambolea de derecha a izquierda en el eje delantero. Lo hace entre 60 y 90/100 km/h, a más velocidad no se nota

Tate, uno que es observador y tiene soluciones digo "esto es un plomo que ha saltado".

Equilibro las ruedas delanteras y. . . continúa el bamboleo.

Pues nada, cambio las ruedas traseras que son nuevas adelante y las de delante a atrás.. . . .continúa el bamboleo

El mecánico me dice que son los puentes delanteros (ni idea de lo que és) y me dice que son 633 E

Voy a otro mecánico y me dice que tienen juego las bielas que unen el motor con las ruedas . . . me presupuesta 223 E

Esto último me llama más la atención ya que he comprobado que el bamboleo me lo hace mientras hay tracción tanto en subida como en llano y a cualquiera que sean las revoluciones del motor, . . cuando quito gas el bamboleo cesa.

¿ QUÉ OPINAIS QUE PUEDA SER ? ¿PODEIS DAR ALGÚN CONSEJO ?

Gracias

el jaijo

Cita de: jallacru en Octubre 20, 2019, 18:35:18 pmVoy a otro mecánico y me dice que tienen juego las bielas que unen el motor con las ruedas . . . me presupuesta 223 E

Esto último me llama más la atención ya que he comprobado que el bamboleo me lo hace mientras hay tracción tanto en subida como en llano y a cualquiera que sean las revoluciones del motor, . . cuando quito gas el bamboleo cesa.

¿ QUÉ OPINAIS QUE PUEDA SER ? ¿PODEIS DAR ALGÚN CONSEJO ?

Gracias

Podria haberte dicho "transmisiones" ??

Si es asi, podria tener sentido...
"Torpes al volante hay pocos, lo que pasa es que salen toooooooooodos los dias"

Presentacion de "LaJaijoneta"   http://www.furgovw.org/index.php?topic=263038.0