Abril 05, 2020, 06:01:26 am

F.A.Q instalacion fotovoltaica

Iniciado por perroflautero, Julio 03, 2015, 00:13:48 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

JmGarciaM

Cita de: primpiratas en Octubre 07, 2019, 10:12:44 am.../...
...Como veís tengo 3 portafusibles de 10*38 con fusibles de 20A,...


.../...

¿Qué tipo de porta fusibles son esos?

Mi abuelo decía: Los aviones vuelan por que Dios quiere y los helicópteros ni Dios sabe por que vuelan.
También decía: La información es gratis, lo caro es conseguirla. Si puedes controlar la información, puede controlar a la gente.

aghast

Octubre 09, 2019, 21:32:53 pm #4771 Ultima modificación: Octubre 09, 2019, 21:37:41 pm por aghast
Cita de: JmGarciaM en Octubre 07, 2019, 15:35:46 pm¿Qué tipo de porta fusibles son esos?

Por ejemplo.



Saludos

aghast

Cita de: Inuk en Octubre 06, 2019, 17:43:57 pmPues después de poco más de un año, tengo problemas con la instalación.

La placa creo que hace su trabajo porque al entrada de la placa al regulador me marca entre 19-20v a pleno sol.

Pero la salida del regulador del regulador a la batería me marca el mismo voltaje que tiene la batería sea el que sea (entre 13,4 y 12v) con lo que deduzco que no sale carga hacia la batería porque antes marcaba sino recuerdo mal más de 14v a pleno sol.

Por otra parte la batería parece que envejecida,  ya sea cargandola en marcha o enchufada a 220v se descarga más rápido que tiempo atras antes de poner la placa.

¿Que puedo mirar para mirar localizar el problema?

¿Puede ser que la batería viejita, se cargue en marcha y a 220v pero no con la placa solar y el regulador?

Enviat des del meu FP2 usant Tapatalk

Creo que esos reguladores llevan un fusible interno.

Desengancha el regulador y ábrelo por su parte trasera (4 tornillos ).

Mira si lleva el fusible que te digo y compruébalo con el tester.

Saludos

primpiratas

Perdón por no contestar, pero efectivamente son portafusibles DIN para fusibles 10*38 y led cuando se funde.

Con todas las instalaciones nadie más me dice como lo tiene montado para evitar freír el regulador si funde el fusible (a parte de quitar el fusible y ponerlo directo digo)

Gracias

aghast

Cita de: primpiratas en Octubre 09, 2019, 23:29:29 pmPerdón por no contestar, pero efectivamente son portafusibles DIN para fusibles 10*38 y led cuando se funde.

Con todas las instalaciones nadie más me dice como lo tiene montado para evitar freír el regulador si funde el fusible (a parte de quitar el fusible y ponerlo directo digo)

Gracias

Creo que nadie o casi nadie lleva ningún sistema para evitar eso, a parte de los fusibles.

Lo único que se me ocurre es que pusieses un relé en el positivo de las placas, que fuese comandado por el positivo de cualquiera de las dos baterías.

Saludos


abasel

Cita de: primpiratas en Octubre 09, 2019, 23:29:29 pmCon todas las instalaciones nadie más me dice como lo tiene montado para evitar freír el regulador si funde el fusible (a parte de quitar el fusible y ponerlo directo digo)

es que la forma correcta de montarlo es directo del regulador a la batería, sin intercalar ningún fusible, obviamente respetando la sección

aghast

Cita de: abasel en Octubre 10, 2019, 00:12:04 ames que la forma correcta de montarlo es directo del regulador a la batería, sin intercalar ningún fusible, obviamente respetando la sección

Entonces tenemos líneas de positivo sin protección, no?

Ejemplo de regulador Votronic.
Fusibles en ambas baterías, lo más cerca posible de estas.



Saludos

JmGarciaM

Mi abuelo decía: Los aviones vuelan por que Dios quiere y los helicópteros ni Dios sabe por que vuelan.
También decía: La información es gratis, lo caro es conseguirla. Si puedes controlar la información, puede controlar a la gente.

Inuk

Cita de: aghast en Octubre 09, 2019, 22:49:55 pmCreo que esos reguladores llevan un fusible interno.

Desengancha el regulador y ábrelo por su parte trasera (4 tornillos ).

Mira si lleva el fusible que te digo y compruébalo con el tester.

Saludos
Gracias @aghast

De momento no ha hecho falta abrir el regulador.

Intentado saber los Amperios con mi simple multimetro toqué algo que no debía, me saltó el fusible externo que puse, se apagó el regulador, desconecté rápidamente la placa quitando el otro fusible externo, cambié el fusible fundido, conecte el fusible desconectado y "¡magia!",  y del regulador volvió a salir carga hacia la batería.

Ahora estoy esperando que me llegue hoy una multimetro con pinza amperimetra para poder tomar mediciones.

Tengo la sensación que aunque carga no carga como hacía hace un tiempo.

¿Puede ser por la batería que tiene ya unos cuantos años?

¿Puede ser la placa con 2 años?

Enviat des del meu FP2 usant Tapatalk


aghast

Cita de: Inuk en Octubre 10, 2019, 09:35:20 amGracias @aghast

De momento no ha hecho falta abrir el regulador.

Intentado saber los Amperios con mi simple multimetro toqué algo que no debía, me saltó el fusible externo que puse, se apagó el regulador, desconecté rápidamente la placa quitando el otro fusible externo, cambié el fusible fundido, conecte el fusible desconectado y "¡magia!",  y del regulador volvió a salir carga hacia la batería.

Ahora estoy esperando que me llegue hoy una multimetro con pinza amperimetra para poder tomar mediciones.

Tengo la sensación que aunque carga no carga como hacía hace un tiempo.

¿Puede ser por la batería que tiene ya unos cuantos años?

¿Puede ser la placa con 2 años?

Enviat des del meu FP2 usant Tapatalk

Pues eso que te has ahorrado jejejeje

Me inclino por la batería, más que por la placa. Sería raro que una placa con 2 años empezase a dar problemas.

Con la pinza ya podrás hacer comprobaciones más concluyentes.

Ya nos cuentas.

Saludos

Inuk

Cita de: aghast en Octubre 10, 2019, 09:44:29 amPues eso que te has ahorrado jejejeje

Me inclino por la batería, más que por la placa. Sería raro que una placa con 2 años empezase a dar problemas.

Con la pinza ya podrás hacer comprobaciones más concluyentes.

Ya nos cuentas.

Saludos
Ya me ha llegado la pinza.

Ahora a ver si la pinza y yo somos lo suficientemente útiles para hacer las comprobaciones.

Aparte de leerme las instrucciones y familiarizarme con el nuevo juguetito, me podeis dar algunos consejos.



¿Que protocolo tengo que seguir para comprobar que todo funciona bien?

¿En que puntos de los circuitos hago las comprobaciones primero?

Gracias.


Enviat des del meu FP2 usant Tapatalk

abasel

Cita de: aghast en Octubre 10, 2019, 00:19:05 amEntonces tenemos líneas de positivo sin protección, no?

Ejemplo de regulador Votronic.
Fusibles en ambas baterías, lo más cerca posible de estas.

viendo los esquemas de esa y de otras veo que lo correcto es poner proteccion

yo me basaba en lo que me indico el ingeniero donde compre el material de mi primera instalación (1000w de placas)  y la segunda (3000w de placas) ellos me suministraban todo el material y le daban el visto bueno (para el tema de la garantia), y no había protección entre el regulador y las baterías

valtasar

Octubre 10, 2019, 23:54:12 pm #4782 Ultima modificación: Octubre 10, 2019, 23:58:11 pm por valtasar
Interesante

pabgarde

Yo tambien es un tema que he pensado en varias ocasiones.
Entre paneles y regulador no son necesarias las protecciones seguro (el panel nunca va a dar más voltaje o intensidad que la que puede dar en circuito abierto).
La duda es si poner protección a la salida del regulador porque si la protección salta dejamos el regulador conectado solo a los paneles y podía dañarse, con lo que la protección no protege todo. Yo entiendo que un regulador nunca va a poder entregar más corriente que la que puede entregar. Si tenemos un cable que lo soporte, ¿Para que poner un fusible?

A ver si llegamos a un consenso...

pabgarde

En el manual de un regulador Victron sale este esquema, sin fusibles (perdón por la imagen, es una foto sacada al monitor):