Fusible Toma 12V Trafic Generation

Iniciado por hergo79, Enero 09, 2014, 18:15:37 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

hergo79

Buenas.

Este post viene a raíz de las explicaciones de otros dos anteriores.

http://www.furgovw.org/index.php?topic=215182.0   y    http://www.furgovw.org/index.php?topic=144974.0

A nosotros también se nos ha fundido el fusible de protección de la toma de 12V de detrás del conductor y aprovechamos ahora para colgar unas fotillos de donde está en jodidillo fusible.

Se trata de la caja negra que hay debajo del vaso de expansión con el líquido amarillo. Para acceder a ella tan solo hay que quitar el tornillo que la sujeta al chasis y extraerla de la chapa del lado contrario tirando hacia arriba y luego hacia fuera (al lado del tornillo hay un espárrago de plástico que se mete en el chasis como guía).



Una vez con el vaso quitado (sin soltar los tubos) vemos claramente la caja y le quitamos la tapa.





Tuvimos suerte y quitamos encontramos el fusible a la primera, es el que está marcado con la elipse amarilla. Ponemos otro igual y ya tenemos corriente otra vez.





No sé si en el manual de la Trafic viene la composición de esta caja de fusibles, nosotros al menos no lo hemos encontrado.
Así que si alguien tiene más información sobre el resto de protecciones me gustaría poder disponer de ella.


Un saludo.
6 fkp

OKER

Hola
Yo tengo una vivaro tour y ahora me dejas con dudas pero creo ke la mia no lleva esa caja de fusibles,lo mirare para asegurarme pero desde mi punto de vista al comentar que tu trafic es una generation me da la sensacion que esa caja a parte de tener los fusibles primarios lleva los fusibles de lo que va conectao a la segunda bateria de origen.Tu furgo la pediste con calefa estatica y con ello segunda bateria?.Yo creo que de ahi vienen los tiros,al llevar 2 baterias en el hueco bajo los pies del conductor pues la bateria principal no lleva ahi los fusibles primarios como por ejemplo los lleva la mia que los lleva con la bateria principal y por eso los llevas tu ahi.Llevas primarios,los de los aparatos y tomas conectados a la segunda bateria y los reles para separar bateria y demas historias
A ver si alguien me corrige o nos pone mas al dia
Un saludo

-FUTBOL,-CARRERAS Y +FURGOS EN LA CARRETERA

Neal

 :)  Buenas  :)


Generation sin segunda batería y trae esa caja de serie y creo que todas, al menos las que he visto con el maletero 
abierto igual es casualidad pero .......



Un salud2 ;)

mcanada

Esa caja la llevan todas nuestras furgos.

Esto es lo que sale en el TIS 2000 para una Vivaro 2007 motor M9R:



elisman

A mi en mi trafic generación no me funciona el limpia de atrás he revisado todos los fusibles de la tapa lateral y estaban toos bien, puede que ambiente este ahí? Alguien sabe
Graias

mcanada

Pues según el TIS para los limpias traseros ahí no hay fusibles.
Solo tienes los fusibles del habitáculo el FC18 de 15A y el FC22 de 30A.
Otra cosa sería si te fallasen más cosas, entonces si podría ser un fusible general de la caja del motor. Pero si solo te fallan los limpias, de ahí no es seguro.

Si todos los fusibles del habitaculo están bien, la avería puede estar:
-En el mismo mando.
-El motor mal.
-En los relés.
-En algún conector que haga mal contacto o cableado dañado.

Mírate estos dos relés que te marco en rojo:  K6 que es el del limpia trasero y K40 que es el de intervalos de ese limpia.



OKER

Cita de: mcanada en Enero 11, 2014, 20:16:24 pm
Esa caja la llevan todas nuestras furgos.

Esto es lo que sale en el TIS 2000 para una Vivaro 2007 motor M9R:



Efectivamente la mia tambien trae la caja,nunca me habia fijao.Nunca te acostaras sin saber algo nuevo,jejejej
Un saludo

-FUTBOL,-CARRERAS Y +FURGOS EN LA CARRETERA

gorru

Puta coincidencia, este día no me funcionaba el mechero e iba a ponerme a buscar la avería esta semana, no tenía ni idea de que existencia de esa caja, muchas gracias por el aporte

elisman

Cita de: mcanada en Enero 12, 2014, 21:02:33 pm
Pues según el TIS para los limpias traseros ahí no hay fusibles.
Solo tienes los fusibles del habitáculo el FC18 de 15A y el FC22 de 30A.
Otra cosa sería si te fallasen más cosas, entonces si podría ser un fusible general de la caja del motor. Pero si solo te fallan los limpias, de ahí no es seguro.

Si todos los fusibles del habitaculo están bien, la avería puede estar:
-En el mismo mando.
-El motor mal.
-En los relés.
-En algún conector que haga mal contacto o cableado dañado.

Mírate estos dos relés que te marco en rojo:  K6 que es el del limpia trasero y K40 que es el de intervalos de ese limpia.




Gracias echare un vistazo donde me dices pero debería ser un fusible porque creo que el  limpia se engancho con  un tirante del porta bicis y se quedo parado en el medio, también puede que  se quemara el motor

furib

Hola chicos, mi duda es si las 2 tomas de 12V de la parte trasera van con fusibles independientes o es el mismo fusible para las dos??

Saludos

hergo79


Son dos fusibles independientes. Un saludo
6 fkp

furib

Muchas gracias hergo79. Esta información me viene muy bien. Me imagino que el segundo fusible será el que esta seguido al que marcas arriba en amarillo. Sabrías decirme de cuanto son los fusibles??  .ereselmejor

hergo79

Son de 15 amperios.

Ten en cuenta que en función del color son de un calibre o de otro, es decir, todos los azules son de 15A los naranjas de 5, los amarillos de 20, etc.

Pero para este tamaño (si te fijas en los gordos que hay arriba a la izquierda los azules son de 60A).

Probemos a ver si sale la foto más grande ahora:


6 fkp

MaxwellP

Alguien sabria si en dicha caja hay algun fusiblemo rele relacionado con los calentadores?
No se me ilumina nada de nada en el tablero la luz de los calentadores ni de SERV, he hecho el reset del tablero y nada tampoco, se iluminan todos menos esos, en la caja de fusibles del interior en el lado del conductor estan todos bien.

yotrafic

Hoy he estado alimentando la toma trasera de mechero de mi trafic generación de la segunda bateria, aún colgaba de la de arranque. Me refiero a la que está cerca del maletero en el lateral de la banqueta grande, no la que está al lado de la papelera. Por si sirve de ayuda a alguien os detallo la úbicacion de los fusibles en mi trafic que controlan las tomas. A diferencia de lo que ponen la mayoría en la mía todos los fusibles están en la fusilera que está detrás del posavasos en el lateral de la puerta del conductor. En la foto está marcado en amarillo los tres fusibles que afectan a las tomas.el de abajo de 15A azul en la fila del medio controla la toma del cuelgabolsas y la del maletero, la que he alimentado hoy. En esa misma fila el de 20A alimenta la toma del conductor y por último dónde está pinchado el cable es la toma trasera del maletero y el cable que se ve es el que he llevado a la segunda bateria.
Como veis la toma trasera está controlada por dos fusibles. El primero que digo controla la tensión que entra a el último que he dicho. Espero que me haya explicado bien.

Enviado desde mi SM-J730F mediante Tapatalk