Septiembre 23, 2019, 00:04:15 am

se quema el fusible

Iniciado por inconsciente, Julio 04, 2011, 20:59:38 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Gubman

Cita de: over1 en Agosto 21, 2019, 08:49:49 amLa seccion de cable es de 16mm2, tengo cable de 25mm2, lo cambio?

recomendacion de un electricista, la corriente continua es muy puñetera y mas a bajos voltajes, a menor voltaje mas intensidad que es por lo que salta el fusible, da igual el voltaje, un cable de "x" seccion esta diseñado para "y" intensidad, pero claro, al haber caida de tension debido a tan poco margen hay mas intensidad, yo te recomiendo que metas 25mm siempre mas es mejor, no recuerdo lo que tiraba ahora un inversor de 1500 w pero es una brutalidad, es verdad que no esta contemplada la caida de tension, hay "calculadoras" en la web que te hacen un calculo rapido metiendo las cargas, la distancia del cable y demas, yo te recomiendo que uses cable de doble aislamiento RV-K pero te recomiendo mas el que realmente se debe montar en autocaravanas y autoremolques/autobares, RN-F por su flexibilidad, por la capacidad para inmersion pero mas aun por la resistencia a altas temperaturas, y revisa las conexiones, pon portafusibles y fusibles tipo MIDI, que van con terminal de cobre, estaña los terminales una vez grimpado con el alicate especifico para esto, terminal de cobre grimpador hexagonal, no pulsionado (este es para aluminio), no vale martillar, en definitiva los malos contactos son tambien causantes de los sobrecalentamientos tan bien llamados puntos calientes de una instalacion, y ya si quieres gastarte la pasta, aunque imagino que no, en vez de un portafusibles yo meteria automaticos de corriente Continua, son caros pero a veces por amazon y ebay se encuentran no tan mal de precios, pero deben ser especificos de corriente continua, el inversor debe estar lo mas cerca de la bateria por el echo de evitar la caida de tension de una linea excesivamente larga, al igual que el fusible siempre en positivo lo mas cercano a dicha bateria, hay que tener mucho cuidado porque si la cosa esta asi puedes provocar un incendio... yo no soy amigo de los inversores porque por norma general tienen la pega del consumo, si acaso para algo muy puntual, habria que ver que cargas da en tiempo real con una pinza amperimetrica en la linea, pero una pinza que lea continua, no te vale cualquiera, ver que intensidad marca con la bateria solo y que intensidad es la que acaba tirando desde el alternador con el motor arrancado..... siempre me ha parecido una brutalidad el uso de estos bichos....

Gubman

https://www.topcable.com/es/cables-de-baja-tension/cables-de-goma/xtrem-h07rn-f/

mira las especificaciones, y lo que aguanta, yo he puesto al aire un cable de 3x2,5 con una carga de 25A continua y apenas se calienta, es una pasada, debes pedir cable unipolar de 25mm, ademas es muy facil de trabajar....

Paco Cani

A mi me pasa que me funde el fusible de 80 de vez en cuando sin conectar el transformador, llevando solo conectado la nevera a 12.
Me han comentado que puede ser si la segunda batería se queda descargada me dice el k la instalado .
Que opináis

Muchas gracias de antemano

over1

He puesto el cable de 25mm2 y sigue saltando, tendre que poner el fusible de 80A, hoy me he dado cuenta que el fusible de 60A se calienta mucho pero el cable no, me imagino que sera cuestion de sobreamperaje. Espero que se solucione con el cambio de fusible. Alguna otra sujerencia??

Gubman

Cita de: over1 en Agosto 21, 2019, 21:20:47 pmHe puesto el cable de 25mm2 y sigue saltando, tendre que poner el fusible de 80A, hoy me he dado cuenta que el fusible de 60A se calienta mucho pero el cable no, me imagino que sera cuestion de sobreamperaje. Espero que se solucione con el cambio de fusible. Alguna otra sujerencia??
es posible que sea el fusible, ¿que tipo de fusible es? si no sabes decirme, sacale una foto, ¿no sera de cristal?

over1

Es un fusible rearmable, de estos chinos. Me imagino que sabes cual digo.

Gubman

Cita de: over1 en Agosto 22, 2019, 08:48:55 amEs un fusible rearmable, de estos chinos. Me imagino que sabes cual digo.


si es el que yo creo, compre en su dia dos, abri uno y sinceramente lo descarte, ahi tienes el problema, pon un fusible midi de este tipo:

https://www.ebay.es/itm/Heavy-Duty-Midi-Car-Fuse-Holder-With-40-Amp-Midi-Fuse-Terminals-Heat-Shrink-/132532362428

se te acabara el problema, esos fusibles rearmabes:

https://www.ebay.es/itm/Disjoncteur-Rearmable-Inverseur-De-Fusible-De-Reinitialisation-30A-60A/352412557811?hash=item520d6ce1f3:g:wY0AAOSwCA5bUb78

si no me equivoco sera este o similar... son una basura, son dos placas que abren por temperatura, cuando llega a cierta temperatura abre contacto, date cuenta que eso no lleva ninguna clase de control o regulacion, es mejor que pongas un fusible de los que te digo antes de estar invirtiendo mas, no son nada seguros

Sinnerman

Buenas,
Se había comentado anteriormente sobre este tema en otro hilo https://www.furgovw.org/foro/index.php?topic=132792.0  ;)

dragstar

Pues yo por mi experiencia el problema creo que esta en la batería que esta fatigada, los inversores funcionan bien cuando la batería esta nueva,pero al poco tiempo de uso con un microondas la batería ya no carga igual y llega el dia que empieza a pitar el inversor y a demandar mas intensidad a la otra batería y hay entra en juego el rele

JowJow

Creo que el problema está en el microondas!!! ¿en serio? , somos usuarios de furgo camper, ¿microondas?, y seguro que con bateria china e inversor chino...
Partimos de que para tirar de un micro de unos 1500w tranquilamente, yo partiría de un inversor de 3000W... siempre trabajando por supuesto con onda pura REAL... bateria, no menos de 200Ah y aun así... en unos pocos meses de uso, tienes la bateria al 50 de su vida útil y con menos del 70 de capacidad... yo en mi furgo, tengo montada una cocinita butsir, y con eso y un cazo, caliento leche, agua, cocinamos pasta, arroz... y jamás se le ha fundido un fusible...
¿El que te hizo la instalación de bateria auxiliar, contaba que ibas a meter este tipo de consumidores?
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo

Gubman

Cita de: JowJow en Agosto 23, 2019, 09:01:53 amCreo que el problema está en el microondas!!! ¿en serio? , somos usuarios de furgo camper, ¿microondas?, y seguro que con bateria china e inversor chino...
Partimos de que para tirar de un micro de unos 1500w tranquilamente, yo partiría de un inversor de 3000W... siempre trabajando por supuesto con onda pura REAL... bateria, no menos de 200Ah y aun así... en unos pocos meses de uso, tienes la bateria al 50 de su vida útil y con menos del 70 de capacidad... yo en mi furgo, tengo montada una cocinita butsir, y con eso y un cazo, caliento leche, agua, cocinamos pasta, arroz... y jamás se le ha fundido un fusible...
¿El que te hizo la instalación de bateria auxiliar, contaba que ibas a meter este tipo de consumidores?

Hombre, si, estoy de acuerdo, sufre mucho una bateria de estas asi, hay baterias especiales para esto, yo tengo dos de agm 65ah yuasa quitadas de una ups y aparcadas en mi casa y estuve mirando, de una ups grande ojo, y aparte de ir en serie, estas baterias segun estuve mirando estan preparadas para altos amperajes instantaneos, para una instalacion asi que demanda tanto es necesario una bateria especial, no vale cualquiera, en la furgo llevo una marca blanca de una instaladora de placas de 160ah de descarga profunda, estas estan bien para descargas largas de bajo amperaje, la quiero para tener una larga autonomia con la nevera, una alpicool de 12v y compresor, tipo danfoss pero china,  no tengo placa, pero llevo un cargador que configurandolo con la ficha tecnica del fabricante de la bateria le hace las cargas para no perder vida util, o perder lo minimo, cargador booster de 30 A, depende de la carga de la bateria mete chcicha o hace unas curvas especificas de carga, 12v a 12v, y alternador de 120A, tengo un inversor solartronic de 1500w y sinceramente como he dicho antes, lo veo inutil si no es para algo ligero, una batidora, un taladrito, alguna cosa pequeña, en cuanto acabe el verano me hago un aire acondicionado de 12v, con un amigo que trabaja en frio, solo para la parte trasera, mi t4 no tiene AC pero hace tiempo pille uno de una caravelle y viendo el marron es la manera mas sencilla de hacer un aire, con la consola trasera que va debajo del carenado o panel trasero derecho, solo hay que buscar un compresor que l0 mueva, pero no espero un consumo mas alla de los 6A-10A tengo que hacer unas pruebas y a ver si pillo un compresor chino 12v para ello, colo care parte en los bajos, tengo limitado yo toda la instalacion a 50A, porque se que nunca voy a ir ni puntualmente mas alla de esos consumos, alimentacion desde alante hasta atras por el techo con cable 16mm unipolar tipo r-vk, entrada y salida del cargador con automaticos de corriente continua de 32A y cable de 6mm, solo es para las cargas y de 30A no debe pasar.... pero ojo, qu ela mayoria de las veces estos consumos tan altos que teneis estan relacionados con que el voltaje al bajar hace que suba la intensidad, son inversamente proporcionales...... y cuando hay carga hay caida, ya sea por perdidas, por carga y por degradacion de la bateria....

JowJow

Llevas una buena instalacion, yo le hubiera metido un cargador de 25A en vez de 30, pero pinta bien, no conozco los automáticos en continua, me los miraré.
Lo cierto, es que las caídas de voltaje, provocan uno aumentos muy elevados en los consumos... y suele ser donde nos quedamos sin chicha. Añadiendo que las baterias que me encuentro en las furgos, suelen estar ya medio desechas por descargas profundas... nunca deberíamos descargarlas mas del 50% de su capacidad... y no te imaginas cuantas me llegan por debajo de 10v... en mi furgo no permito (o intento evitar) que la bateria aux baje de 11,8 o 11,9 en reposo y estabilizada. Y ya me parece una burrada...

Yo monto en mi furgo una agm de victron de 90A
100ah c10
110ah c20
 Tirando de radiocd, iluminacion led, calefaccion, nevera compresor, bomba de agua, pequeño inversor, calentador de agua  (thermo top modificado)... aquí en asturias, tengo entre tres y cuatro días de autonomía, si me bajo al sur, entre 2 y tres... la nevera se nota...
De sistema de carga, utilizó relé automatico nagarés, y cargador inteligente externo victron 12v/15a. Es una instalacion bastante precaria, la hice hace 10 añitos casi y lo tenía ni los mismos conocimientos, ni la herramienta ,ni acceso a los mismos materiales.

Hoy en día,  la t4 syncro que estoy montando, irá con litio, calculo unos 160a, booster de carga 12-12, 200ww en placas.. y con eso creo que tendria autonomía ilimitada con las salidas que hago.
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo