fotógrafos del foro: Salid del cuarto oscuro!!!

Iniciado por david73, Marzo 21, 2009, 13:19:14 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

ENANO


oier

Cita de: ENANO en Septiembre 06, 2019, 06:32:37 amQuechulada...
Gracias, fue una noche espectacular!


Enviado desde mi iPhone utilizando Tapatalk

boces

Hola FOTÓGRAFOS!! Vaya tela de fotos y vaya armamento tenéis...,menudo nivel (envidia sana). A mi me gusta este mundo,pero tan solo soy un aficionado estancado,aunque intento aprender de todos,y avanzar.
Tengo una canon 400D Rebel xti,con tres ópticas, 18-55\70-300\50 fijo, un flash,un trípode,un mono pié,una mochila y muchos cachivaches mas,(pilas,cables,protectores de ópticas) todo peso para mi espalda. También tengo un cabreo de la leche, y este es el segundo motivo por el que me decido escribir aquí, para que me asesoreís. OS explico;

El tema es que con el 70-300 cuando hago las fotos les veo un ruido, y al ampliarlas veo que están desenfocadas,y al principio era solo con esta óptica,pero hace poco me di cuenta que con 18-55 también pasa, cosa que con el fijo no. Comprobé las ópticas con otro cuerpo similar al mio,y resulta que van bien,(dentro de lo normal al ampliar). Entonces comprobé mi cuerpo con otras ópticas, y les pasa lo mismo que a las mías. Deduzco que el problema es de la cámara, la he limpiado infinidad de veces,pero el resultado es el mismo. Que puedo hacer? Que puede ser? Que me recomendáis que haga? Me disculpo por la parrafada,pero ya no se que hacer... :(  .confuso2  .ereselmejor una ayudita por favor!

Lukiluc

Cita de: boces en Septiembre 19, 2019, 22:35:10 pmHola FOTÓGRAFOS!! Vaya tela de fotos y vaya armamento tenéis...,menudo nivel (envidia sana). A mi me gusta este mundo,pero tan solo soy un aficionado estancado,aunque intento aprender de todos,y avanzar.
Tengo una canon 400D Rebel xti,con tres ópticas, 18-55\70-300\50 fijo, un flash,un trípode,un mono pié,una mochila y muchos cachivaches mas,(pilas,cables,protectores de ópticas) todo peso para mi espalda. También tengo un cabreo de la leche, y este es el segundo motivo por el que me decido escribir aquí, para que me asesoreís. OS explico;

El tema es que con el 70-300 cuando hago las fotos les veo un ruido, y al ampliarlas veo que están desenfocadas,y al principio era solo con esta óptica,pero hace poco me di cuenta que con 18-55 también pasa, cosa que con el fijo no. Comprobé las ópticas con otro cuerpo similar al mio,y resulta que van bien,(dentro de lo normal al ampliar). Entonces comprobé mi cuerpo con otras ópticas, y les pasa lo mismo que a las mías. Deduzco que el problema es de la cámara, la he limpiado infinidad de veces,pero el resultado es el mismo. Que puedo hacer? Que puede ser? Que me recomendáis que haga? Me disculpo por la parrafada,pero ya no se que hacer... :(  .confuso2  .ereselmejor una ayudita por favor!

Se muy poquito pero creo que la cámara se puede ajustar el foco para cada óptica concreta, necesitaras como una tablilla donde disparar la cámara y ir ajustando el foco para ese objetivo concreto, por la red hay varias opciones, mira esta si te sirve y a partir de ahí vas buscando...
https://naturpixel.com/2016/01/20/como-ajustar-el-enfoque-de-un-objetivo/
Este es el hilo en el que muestro los avances en la camperización de mi Mercedes 207D
https://www.furgovw.org/index.php?topic=331263.0

oier

Cita de: boces en Septiembre 19, 2019, 22:35:10 pmHola FOTÓGRAFOS!! Vaya tela de fotos y vaya armamento tenéis...,menudo nivel (envidia sana). A mi me gusta este mundo,pero tan solo soy un aficionado estancado,aunque intento aprender de todos,y avanzar.
Tengo una canon 400D Rebel xti,con tres ópticas, 18-55\70-300\50 fijo, un flash,un trípode,un mono pié,una mochila y muchos cachivaches mas,(pilas,cables,protectores de ópticas) todo peso para mi espalda. También tengo un cabreo de la leche, y este es el segundo motivo por el que me decido escribir aquí, para que me asesoreís. OS explico;

El tema es que con el 70-300 cuando hago las fotos les veo un ruido, y al ampliarlas veo que están desenfocadas,y al principio era solo con esta óptica,pero hace poco me di cuenta que con 18-55 también pasa, cosa que con el fijo no. Comprobé las ópticas con otro cuerpo similar al mio,y resulta que van bien,(dentro de lo normal al ampliar). Entonces comprobé mi cuerpo con otras ópticas, y les pasa lo mismo que a las mías. Deduzco que el problema es de la cámara, la he limpiado infinidad de veces,pero el resultado es el mismo. Que puedo hacer? Que puede ser? Que me recomendáis que haga? Me disculpo por la parrafada,pero ya no se que hacer... :(  .confuso2  .ereselmejor una ayudita por favor!

Podrias subir una foto a maxima calidad aunque sea atraves de flickr, con sus datos exif, y lo miramos.
Seguro que hay por aqui que con todos los datos te puede echar una mano


Enviado desde mi iPhone utilizando Tapatalk

Iosaneta

Cuando haces una ampliación total es normal ver algo de ruido, pero no preocupante.

Podrías estar sufriendo esto: https://www.xatakafoto.com/guias/que-es-el-backfocus-frontfocus-problemas-y-soluciones-del-enfoque-automatico

Supongo no esta en garantía ya, no?
Salud.2
Iosaneta III - Iosaneta IV

LA VIDA ES UN MISTERIO A DESCUBRIR, NO UN PROBLEMA A RESOLVER.

boces

Uuuffffff chicos, buenas ante todo. No me he olvidado de perros,estoy en ello pero mi día a día relantiza poder hacer todas esas pruebas.... Gracias por vuestras respuestas,y seguiré probando para descartar.😰😰

Daniel14

Buenas! a mi tambien me mola bastantante la fotografía, principalmente de naturaleza, actualmente no tengo mucho tiempo solo hago fotos para las RRSS del curro. Si queréis podéis ver algunas que tengo en el instagram https://www.instagram.com/ecotono_educacion_ambiental/