Procedimiento de montaje del Tempomat en [VW T4 California 2002]

Iniciado por falco, Septiembre 16, 2008, 21:01:32 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Neuw84

Hola, ya lo he arreglado (a falta de confirmación vuestra!)

El conector era el azul negro (creo que 12v) y lo he enchufado a la caja de fusibles a un sitio que había otro conector igual y a la primera!!!!   .loco1 .loco1
Me la he jugado un poco, pero bueno luego posteo haber si el sitio al que la he conectado es el correcto.

Un saludo y gracias! (mañana posteo el sitio de la caja)

Neuw84

Bueno por si alguien le pasa y si alguno me podeis confirmar... (supongo que estará bien porque funciona bien pero...)



lo he enchufado a la cajita verde que se ve en la foto por detrás y perfecto.

Un saludo


Neuw84

Yo lo pille por ese precio y bien. Si que es ese.

Un saludo

treintad

Cita de: Neuw84 en Marzo 08, 2012, 11:27:56 am
Bueno por si alguien le pasa y si alguno me podeis confirmar... (supongo que estará bien porque funciona bien pero...)



lo he enchufado a la cajita verde que se ve en la foto por detrás y perfecto.

Un saludo


Pues no se si me pasará lo mismo que a tí,pero he llevado a activar el tempomat a la Volkswagen y después de hacerlo dos veces,el tempomat no funciona.

Si me pudieses aclarar cual es el conector al que te refieres cuando dices que lo conectaste a la caja de fusibles,por favor ?

Solo hay un conector de 4 pines al que enchufar el cable que va desde el mando del volante hasta el mazo de la caja de fusibles,verdad ?

Gracias de antemano.

Neuw84

Aupa,
A mi lo que me pasaba que aunque conectaba el conector de cuatro cables correctamente. Despúes del conector uno de los cables que se supone que iba a la centralita estaba suelto (el de la alimentación de 12v), lo tienes en una pagina más atras por si lo quieres ver. Intenta seguir con la mano los cables que salen del conector de cuatro pines, por lo menos en la mia 3 se van al capo (donde esta la centralita) y el conector verde este que yo por lo menos lo he conectado a la caja de fusibles.

Un saludo.

treintad


treintad

Ahora sí,con mas calma, gracias .

Como ya te he comentado antes .funciona a la pefección .

El punto de inflexión era el conector verde con cable negro y azul que debe conectarse al relé verde de la caja de fusibles.

A partir de ahí,ha sido activar y funcionar a la primera.

Ha sido un camino un tanto largo,pero me quedo con la experiencia que me ha proporcionado y la soltura en desmontar y volver a montar.

Gracias una vez mas.

Un saludo.

.-RAYCO-.

Excelente post, todavían quedan posts en furgovw que nunca he visto xddd  .loco2

mensaka36

Cita de: jalminha en Marzo 25, 2012, 23:21:33 pm
Hola, estoy pensando en poner el tempomat. Este es el correcto? Esta bien de precio? O sabeis de otro sitio donde lo vendan mas barato?

http://www.ebay.es/itm/VW-T4-original-Tempomat-GRA-2-5L-TDI-mit-Kabelbaum-16-bei-uns-fur-nur-64-99-/320856226285?pt=DE_Autoteile&hash=item4ab48579ed#ht_4018wt_952


Gracias


Es nuevo???Parece que esté sin caja¿no?Lo llegaste  a comprar?

Saludos

jalminha

Cita de: mensaka36 en Junio 18, 2012, 23:40:57 pm
Es nuevo???Parece que esté sin caja¿no?Lo llegaste  a comprar?

Saludos


No lo compre, tengo ahora varios frentes abiertos que tengo que terminar (placa solar, sonda aguas limpias i cierre centralizado puerta lateral y porton). En cuanto termine con esas tres cositas, me pongo con el tempomat.

magellan1979

Jamilha eres de Castellón verdad? El día que decidas montar tempomat avisame

Enviado desde mi GT-I9100 usando Tapatalk 2

matorte

Octubre 15, 2012, 16:04:26 pm #147 Ultima modificación: Diciembre 05, 2012, 23:54:39 pm por matorte
Bueno, un ignorante en estos temas que se anima gracias a vuestra ayuda.

VW T4 Caravelle 2.5 TDI del año 2000.

Localizado el conector:


Interruptor, los pulsadores y los faston para el cableado.



Todo preparado:



Y resultado final:



Junto con el termómetro "casero", le da un puntillo años 80 que me mola.

Gracias al forero Neuw84, Tempomat activado en la centralita y rulando.
Bien.
VW T4 Caravelle 2.5 TDI. 2000
" border="0

Neuw84

Yo soy de Vitoria y tengo el cablecito de marras, pero no estoy hasta el 22 de noviembre por allí. (si para entonces no lo has hecho ya te lo hago yo en un segundo).
Un saludo.

lobochulazo

Hola, gracias a este genial hilo ya tengo el Tempomat en mi furgo. Todo empezó por que  me funcionaba mal el mando de intermitencia y decidí cambiarlo por este después de leer y releer los comentarios.  No he tenido ningún problema al hacerlo, y lo único que me dio algo de quebradero de cabeza fue la compatibilidad de VAG-COM con los sistemas operativos, le tuve que instalar Windows 8 al portátil ya que el vag-com  rula en este sistema operativo sin problemas. Saludos.