Procedimiento de montaje del Tempomat en [VW T4 California 2002]

Iniciado por falco, Septiembre 16, 2008, 21:01:32 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Baloba

Cita de: Margo en Febrero 18, 2011, 22:20:26 pm
Ya lo tengo montado,ahora me falta conseguir el cable para activar la centralita y comprobar si funciona.
Las fotos de como a quedado a ver si se como ponerlas  .fotografo


Aupa Margo si tienes confianza con el mecanico del taller al que suelas llevar la furgo preguntale a ver si lo tiene y te lo deja si consigues el cable pero no el programa yo te puedo mandar el archivo por e-mail.
De paso ¿sabe alguien si se puede subir el archivo al foro pa dejarlo por aqui?
Si un problema tiene solución no es problema y si no la tiene tampoco es problema.

Presentacion VW Caravelle 1999 camperizada http://www.furgovw.org/index.php?topic=210589.msg1971402#msg1971402
Brico Instalacion Tempomat http://www.furgovw.org/index.php?topic=210984.msg1978374#msg1978374

melele

Hola a todos
Que pedazo de manual se ha trabajado Falco, enhorabuena. Con estas nuevas medidas de controlos de velocidad y tanto radares acechando, creo que lo mejor es poner a la furgo un bicho de estos, así el gusanillo de pisar más de la cuenta se nos quita y nos ahorramos alguna multa bien cara. He intentado ir a las páginas de ebay que Falco apunta, pero ni la del tempomat ni la del cable para conectar a pc con su softaware correspondiente y crack, funcionan me dice ebay que no existen. Alguien que los haya comprado me pude decir el enlace?? gracias

saludos
Arriba d'ellos

melele

bueno me voy respondiendo a mi mismo. ;D
El tempomat lo he encontrado solamente en alemania:
http://cgi.ebay.es/Original-VW-GRA-Tempomat-Transporter-T4-Multivan-TDI-/200456806858?pt=Autoteile_Zubeh%C3%B6r&hash=item2eac2821ca
alguien lo ha comprado a esta gente?

Y el cable he visto muchos más sitios, el más barato en hong kong, manda castaña que cuanto más lejos está más barato. .panico
http://cgi.ebay.es/Original-VW-GRA-Tempomat-Transporter-T4-Multivan-TDI-/200456806858?pt=Autoteile_Zubeh%C3%B6r&hash=item2eac2821ca

Quería saber donde han comprado vosotros estos maginificos artilugios. Si han tenido problemas con aduanas, con el vendedor, o si hay alguna tienda en españa que lo venda a un precio muy parecido. Soy de Canarias. .sombrero

gracias

saludos
Arriba d'ellos

pelons

Estoy montando el tempomat.
Ya lo he activado y he estado haciendo pruebas y tengo algun problema.

primera prueba, funciona perfectamente.
para activarlo no tenia interruptor y apañe con una regleta.
cambio la regleta por un interruptor y deja de funcionar ??? ???
vuelvo a poner con la regleta y vuelve a funcionar ??? ???
vuelvo  a probar con la regleta y ya no funciona, estoy super mosqueado

acabo de volver a activarlo en la furgo por si acaso pero sigue sin funcionar.

A alguno os ha pasado esto?
Porque no funcionaba con el interruptor?

gracias.

Margo

Yo estoy pendiente de recibir el cable comprado por Ebay en Hong Kong o por ahi cerca pero hace un mes no lo he recibido lo he reclamado y me responden (eso si muy rapido 9 que ha sido un error de la direccion correo asi que cuando lo reciba ( o no ) ya contare si tengo algun problema.
Salu2

Margo

Aleluya ,aleluya!! ya lo tengo activado y funcionando .palmas pero me ocurre una cosa extraña :
pulso interuptor + y activo tempomat y funciona sin problemas pulso interuptor - y la velocidad no baja, piso freno y se desactiva si problemas. Vuelvo a pulsar - y se activa a ultima posicion (osea que el interuptor funciona pero no baja velocidad). No se si se entiende, lo que quiero explicar

chemikal

Bueno, hoy me ha llegado a mi y mañana me pondre manos a la obra. Con estos bricos tan bien ilustrados espero no tener problemas. Gracias a todos, ya os contaré ...

javilop

Mayo 03, 2011, 23:20:13 pm #112 Ultima modificación: Julio 14, 2011, 00:44:54 am por javilop
Cita de: Margo en Abril 05, 2011, 23:02:31 pm
Aleluya ,aleluya!! ya lo tengo activado y funcionando .palmas pero me ocurre una cosa extraña :
pulso interuptor + y activo tempomat y funciona sin problemas pulso interuptor - y la velocidad no baja, piso freno y se desactiva si problemas. Vuelvo a pulsar - y se activa a ultima posicion (osea que el interuptor funciona pero no baja velocidad). No se si se entiende, lo que quiero explicar
hola, lei hoy tu mensage , mi tempomat tambien funciona asi, con la tecla de subir fija la velocidad y sube si quieres y con la de - vuelve a ponerse en la ultima velocidad cuando frenas , aceleras o tocas freno,ya lo consulte por aki y creo q lei en algun sitio q era cosa del tipo de centralita q tuvieramos
Lo importante no es saber,sino tener el telefono del que sabe.

saltamontes

Joder pues a mi no se que cojones pasa, lleve a la VW a cambiar los discos de freno y de paso mande que me miraran el Tempomat, el caso que hasta me han cambiado la palanca y el HP sigue sin funcionar, me dijeron que si quería que mirasen de donde venia el fallo y les pregunte como se llamaba (€) al responderme lo que me podía salir les dije que lo dejasen, de todas maneras quiero preguntar por aquí si el fallo en el tempomat tiene algo que ver con el cambio de la culata que me hicieron a los 130.000 Km

chemikal

Pues ya esta montado, pero mi centralita y mi pc no se hablan.... He probado puenteando los pines 4 y 5  del ODB2 y nada. Me falta desbornar la batería, poner las luces para eliminar la carga residual para que la centralita se quede sin carga alguna y volver a probar.....

A ver si hay suerte !!!

Alej

Hola yo acabo de montar mi tempomat casero y tambien funciona diferente, el - no baja la velocidad. de echo aún no lo he podido probar en autopista.

dios, que contento estoy......!!!!
Ex - VW T4 Tranporter Tdi 2.5 88 cv. / 1998
Actual - VW T4 Multivan Tdi 2.5 102 cv. / 1997

+gvr

Cita de: Alej en Mayo 26, 2011, 21:26:18 pm
Hola yo acabo de montar mi tempomat casero y tambien funciona diferente, el - no baja la velocidad. de echo aún no lo he podido probar en autopista.

dios, que contento estoy......!!!!


Me alegro que estés contento pero si no te funciona el - como fijas la velocidad (SET)? pues es el mismo contacto.

Por otra parte mirando al primera página deste hilo (para saber cual era de los muchos del tempomat) me fije el las fotos de manual que puso Falco y dicen que la velocidad mínima son 45 km/h. Cuando propusieron bajar al velocidad en urbano de 50 a 30 km/h lo probé y resulta que funciona parfectamente a 30 km/h Os pasa lo mismo?

Un saludo.
Busco SEPARADOR / REJILLA DE CARGA para WV T4.  http://www.furgovw.org/index.php?topic=250557.0

Busco BARRAS de CARGA para WV T4. http://www.furgovw.org/index.php?topic=295774.0

Alej

Hola,

Aún no lo he probado bien, pero yo solo puedo aumentar velocidad, con el mismo boton, no se si es el + o el -, con este fijas la velocidad y la puedes ir subiendo, y si tambien funciona a 30 km./h.

Saludos,
Ex - VW T4 Tranporter Tdi 2.5 88 cv. / 1998
Actual - VW T4 Multivan Tdi 2.5 102 cv. / 1997

HarrySport

Hola, una preguntilla rapida, pedi la palanca en la volkswagen y no me di kuenta de pedir el kable, ahora me dicen k eso se pide en kit, k no me dan el kable por separado, bueno me da lo mismo, la idea que tengo es comprar clavijas, y substituir las originales por otras de 4 pines que yo ponga, de un lado en el de la palanca tengo colores, negro, rojo, azul y blanco, del otro lado del conector de la furgo, tengo negro(2 en el mismo pin) azul, rojo y negro con blanco (supongo que es el blanco). La pregunta es simplemente, que supongo que se emparejaran cada uno kon su mismo color en un extremo y otro.
Siendo asi me contruyo yo mismo el cable en un perikete, pero necesito konfirmar los kolores. Por logica yo kreo k ira asi, poco sntido tiene cambiar los colores en el prolongador. Un saludo

La Frago

Haber si me animo y lo pongo yo porque en la vw de Pamplona pregunte y me pedian 500€ .meparto me cago en su pu... ESTAFADORES!!!!!!!!!!!!!!