Procedimiento de montaje del Tempomat en [VW T4 California 2002]

Iniciado por falco, Septiembre 16, 2008, 21:01:32 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Pesquisa

Muchas gracias por la información. Dentro de poco lo pondré en funcionamiento.
Gracias !!

migue mutante

"... pues claro q no,,, no creo en tu dios de madera!!!!!!!!!!!!

txaguin

Hola a todos.

Fantastico este tuto del tempomat. Yo tambien me voy a animar.

Mi pregunta es para Migue mutante. Ese precio de recambioscoches.es es muy bueno pero ¿incluye el cable alargador?. Acabo de comprar el mismo en www.oscaro.es al precio de 54 € con gastos de envío incluidos. Pero anque me han dicho que viene con el cable, tengo mis dudas. Cuando me llegue os contaré. Por si el cable no llegara lo he encontrado por 16,99 € + 5 € de envío en el siguiente enlace:

http://www.ebay.es/itm/VW-T4-Anschlussleitung-Tempomat-GRA-TDI-und-Benziner-mit-E-gas-/362089908157?hash=item544e3d87bd

A ver si la instalacion va bien y no da problemas.

Saludos

migue mutante

Cita de: txaguin en Octubre 24, 2017, 13:52:35 pm
Hola a todos.

Fantastico este tuto del tempomat. Yo tambien me voy a animar.

Mi pregunta es para Migue mutante. Ese precio de recambioscoches.es es muy bueno pero ¿incluye el cable alargador?. Acabo de comprar el mismo en www.oscaro.es al precio de 54 € con gastos de envío incluidos. Pero anque me han dicho que viene con el cable, tengo mis dudas. Cuando me llegue os contaré. Por si el cable no llegara lo he encontrado por 16,99 € + 5 € de envío en el siguiente enlace:

http://www.ebay.es/itm/VW-T4-Anschlussleitung-Tempomat-GRA-TDI-und-Benziner-mit-E-gas-/362089908157?hash=item544e3d87bd

A ver si la instalacion va bien y no da problemas.

Saludos





el mio vino sin cable
"... pues claro q no,,, no creo en tu dios de madera!!!!!!!!!!!!


JP-T4

Tremenda pasada de tutorial, mas info y mejor explicado imposible!
Gracias también a los demás por los enlaces a lo que hay que comprar, al lío!

Enviado desde mi HUAWEI RIO-L01 mediante Tapatalk


Feldesma

Muchas gracias por el tutorial, ya lo he montado y va de cine, en una transporter del 2002. Para encontrar el enchufe que esta detrás de la caja de fusibles, lo que recomiendo es mirar desde el pedal del embrague ya que desde ahí se ve muy fácil!

Saludos!

herrisata

Buenas, hoy instale el kit en mi Multi. El brico ha servido de ayuda. Gracias.

Lo que mas me ha costado ha sido sacar el airbag. No habia manera de apalancar bien para hacer soltar los muelles. De manera que antes apalancar he soltado las guarniciones superior e inferior de la columna de direccion. De esa manera me ha parecido mucho mas facil.

Saludos.

manolillo

Hola,primero quiero darle las gracias ha falco por el tutorial,una pasada.
Pues mi problemilla es que mi Windows 10 no me reconoce el cable y he encontrado un tutorial en Youtube,lo probaré esta noche si ay suerte,os porque el enlace https://youtu.be/dURXv3ZRbXQ

Enviado desde mi Aquaris X Pro mediante Tapatalk


falco

Cita de: manolillo en Noviembre 06, 2018, 13:09:59 pm
Hola,primero quiero darle las gracias ha falco por el tutorial,una pasada.
Pues mi problemilla es que mi Windows 10 no me reconoce el cable y he encontrado un tutorial en Youtube,lo probaré esta noche si ay suerte,os porque el enlace https://youtu.be/dURXv3ZRbXQ

Enviado desde mi Aquaris X Pro mediante Tapatalk


De nada, me alegro de que te haya servido, a ver si tienes suerte con el W10.

manolillo

Bueno pues el problemilla está solucionado,eras los controladores del cable , pongo los enlaces de donde he comprado el cable y los dos programas para ese cable,un saludo .

Video de YouTube donde están los enlaces y explica el procedimiento.
https://youtu.be/whBV7xd_Wek

Cable comprado en eBay
https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F263914291387

Espero que le sirva a alguien un saludo.

Enviado desde mi Aquaris X Pro mediante Tapatalk


Pez300

Activado hoy!  .palmas .palmas
Muchísimas gracias por toda la info compartida por todos vosotros!!
Ahora toca probar en autopista, relajar el pie y comparar consumos
Un saludo a todos

motard

Muy buenas, el Tempomat se puede instalar en todas las furgos (T6 del 2015)?

En el conce me piden 150 € por el kit (sin montar) y me han dicho que tienen que consultar con fábrica porque puede no ser compatible con la centralita.

motard

Bueno, fins lmente en el conce no están autorizados a montarlo según fabrica, aunque el de recambio me ha dicho que probablemente se pueda acoplar de algún ore o modelo, pero no sabía decirme más.