Ralenti inestable citroen jumper 2.2 del 2007

Iniciado por dadprod, Noviembre 16, 2011, 16:54:04 pm

Tema anterior - Siguiente tema

0 Usuarios y 2 Visitantes están viendo este tema.

pllizco

Buenos días, me he leído todo el hilo y de momento no he encontrado nada de mi problema al respecto, así que os pongo en antecedentes para ver si me podéis echar un mano.

Fiat Ducato 2008.
Estas vacaciones se me ha encendido el testigo de avería de motor, metí el ordenador y me da fallo de válvula de mariposa del acelerador.

Sabéis o conocéis a alguien que haya tenido este fallo?.

La furgo lo que hac,e es que al rato pega tirones, se viene abajo en revoluciones, la pego un acelerón y vuelve a tener fuerza.
Hay días que cuando la arranco el relenti casi se queda parada y sale mucho humo del tubo de escape.

Os agradezco de ante mano vuestra ayuda.
Un saludo
Presentacion de nuestra antigua furgo (Opel Vivaro).  http://www.furgovw.org/index.php?topic=17347.msg215688#msg215688

Presentacion de nuestra Ducato H2L3. 
http://www.furgovw.org/index.php?topic=288994.0

ta

En este otro foro ha salido ese problema creo , pregunta

http://www.acpasion.net/foro/forumdisplay.php?10-Veh%EDculo

Suerte.

Rhunas

Con esos mismos síntomas en la mía era egr, la limpiaron y a ver lo que dura, es un fallo típico.

Enviado desde mi HM 1S mediante Tapatalk


agustmaiz

Es la vaĺvula de mariposa. De ese año salieron defectuosas y además se mojaban.
La de sustitución es un modelo nuevo, rediseñado. Y pica unos 400€. Yo tengo un brico de cómo cambiarla

Tapatalkeando sin acentos

Mi paginilla de bricos:

http://picasaweb.google.com/108474959811368681058?feat=email%3Cbr%20/%3E

pllizco

Muchas gracias a todos.

agustmaiz, una pregunta, ¿hay alguna referencia de pieza de la válvula de mariposa para buscarla en recambios?, gracias.
Presentacion de nuestra antigua furgo (Opel Vivaro).  http://www.furgovw.org/index.php?topic=17347.msg215688#msg215688

Presentacion de nuestra Ducato H2L3. 
http://www.furgovw.org/index.php?topic=288994.0

Neptuno_a80

Hola chicos
Llevo una hora buscando el sensor map y no lo encuentro. Sabéis donde lo lleva el motor de Fiat ducato 2.3 130 cV?
Año 2012.
En frío el ralentí es inestable. El caudalimetro ya está limpiado.
Dejo foto...


Ex furgo; Camperizacion desde cero Opel Vivaro
http://www.furgovw.org/index.php?topic=309178.0

Nissan primastar l2h2, acabada y disfrutando
http://www.furgovw.org/index.php?topic=317247.msg3943838#msg3943838

Empezando de nuevo! Fiat ducato L2H2 , la RedWagon
http://www.furgovw.org/index.php?topic=329845.0

Hector7786

Algún grupo wsp o de Facebook para los colegas?

luze666

Hola, tengo un problema, en frío el ralenti es inestable, en cuanto circulo unos 5 minutos se estabiliza.
Citroen Jumper 2007 2.2 100cv

Alguien sabría decirme algo de este fallo? si le enchufo el odb me tendría que cantar error? no me ha quedado muy claro..

klaustere6820@gmail.com

Hola la mía 2.2 120cv se me llegaba a parar,me la metieron al ordenador ya limpiada la egr borraron los fallos y de momento aunque un pok cabecea el ralentí se arreglo el.problema
surfing with the alien

luze666

Yo la enchufe el viernes y no tenía errores, no sé de qué que puede ser, me han dicho que puede ser mecanico

lavidaenbroma

Con ralenti inestable os referís al sonido que hace? La mía tanto en frío como en caliente hace un ruu... ruu... ruu... ruu... ruuuu... ruuuu.. ruuuuuu... ruuuuuu... que parece que se va a calar pero nunca llega a hacerlo. Probé 10 minutos en ralenti y nunca se me paró. Debería preocuparme?

kaos06

Hola!  Gracias por toda la info sobre este problema. Tengo una transit 2.2tdci 85cv y titubea el relenti,  muy poco,  después de que caliente un poco el motor.  Probaré a limpiar la válvula y comento.  Saludos!

ta

Limpia el sensor map y caudalimetro con residuo cero  tambien ya puestos  ¿ que kilómetros tiene ?

miguel23

Señores a mi me pasa lo mismo. Tngo una transit del 2007 motor puma 2.2 tdci 110 cv. En parado me oscila el relenti. Yo trabajo en la opel pero en pintura y da la casualidad que hay un mecanico que viene de la ford y me dijo sin dudar que era del la valvula de plesion que comentais. la semana pasada lleve la furgo a la ford por que me dijo que muchas veces actualizando el sofware se quitaba . tras cobrarme 80€ por la diagnosis me dijeron que como oscilaba tanto que habia que cambiar la de la rampa y la que comentais y regular con la maquina. asi que pedi precio y me la lleve y ahora me a echo un par de veces en parado que se me acelera a 3000rpm sola. 535€ me dijero por cambiar las valvulas y meter la maquina. asi que la limpiare y os comentare.... aqui os dejo un video de como oscila
https://www.youtube.com/watch?v=tqWG5-kauCI

ta

Enero 20, 2019, 19:13:49 pm #224 Ultima modificación: Enero 20, 2019, 19:15:25 pm por ta
Como se pasan con el precio .
Esa válvula si es nueva se cambia en dos minutos y eso si es que hay que cambiarla , mejor limpiar , para gastar siempre hay tiempo.
Segunda , actualizar y se arregla ?  :roll: pues no se , porque el problema está dentro que se ralla o  mella la pieza, yo limpiando y puliendo la pieza llevo miles de kms sin volver a fallar .
Nada de software , solo limpiar y pulir , mira si tiene una zona rallada o más brillante.
Coste , 0 euros .