Ralenti inestable citroen jumper 2.2 del 2007

Iniciado por dadprod, Noviembre 16, 2011, 16:54:04 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

ta

Una pregunta , no habrá que purgar nada luego ? No vaya a ser que pille aire y luego no arranque  .panico

ta

Bueno , he soltado la pieza hace un rato , el gasoil al entra aire se va por el hacia atras , espero que luego arranque bien.
Caer no cae gasoil , pero puse una servilleta.
He soltado la pieza , quitar el circlip con un alicates de puntas , diiiio ya me ha costado , son puntas muy finas .
He sacado el cilindro y muelle que lleva y el cilindro si tiene una parte gastada , mas plana , no es un círculo  perfecto por esta causa de desgaste , por lo que se puede trabar la pieza al desplazarse arriba y abajo longitudinalmente , que es co o funciona , no lo hace girando.
Aparte tiene fuera una junta teórica de goma que le falta un trozo , por fallo de fabricación o al montar la mellaron , por lo que igual no hace bien su trabajo .
He limpiado la pieza , eché aceite para montarla , e intenté girar la pieza en otra posición para que no trabaje en la misma zona , para que no se atranque , que lo mismo es peor.
Tambien iré mañana a por una tórica nueva .
Vaya mierda de pieza , porque le cambio el filtro de gasoil cada 30.000 km y suelo echar aceite 2t para lubricar de vez en cuando , así que  :roll:
A ver si hay suerte .

ta

Ya está , arrancó a la segunda  ;D , normal , hasta cebarse un poco .
De momento bien , parece que suena y va más redondo y fino el motor ,y eso en frío , me imagino que regulará mejor .
Pero es un fallo de las piezas , desgaste irregular de los materiales de las piezas , y eso que le echo aceite al gasoil de vez en cuando.
En fin ..........
Saludos.

miglangl

Estupendo si has notado mejoría. Yo también la noté.

De todas maneras si la ves desgastada vete al concesionario y te cuesta unos 90 euros y solo es poner la nueva. Así ya tienes para muchos km, je.

ta

Gracias , de momento va muy bien , si dura no me gasto los 90 €  :roll:
Es solo poner la nueva y ya está ? Alguno dice que si y sin problemas , y otros que si hay que hacerle aprendizaje y meterte el ordenador  ???
De todas maneras es raro que no se queje mucho la gente de esta pieza , porque visto lo visto no parece muy buena , y eso que pe meto aceite 2t de vez en cuando .
Saludos

Cantabruboxer

Mi experiencia, boxer 2.2 120cv del año 2007, 56.000 km, comienza a ser inestable el relenti, a la semana se me para de vez en cuando en frio, a la siguiente semana ya se me para hasta en caliente, nada, viendo las experiencias, compro la bomba de alta de gasoil, sobre 96 euros en conce oficial, la monto, (quitar dos tornillos) y se me acabaron todos los sintomas, ni que decir tiene que no le he metido a ninguna maquina de diagnosis, de momento fantasticamente bien.

Un saludo.

ta

Aúpa , y porque no la limpiaste primero ?
Yo la limpié y bien , antes de gastar  :)

Cantabruboxer

Cita de: ta en Mayo 11, 2016, 16:55:51 pm
Aúpa , y porque no la limpiaste primero ?
Yo la limpié y bien , antes de gastar  :)


Lo cierto es que no tenia margen de maniobra, ya que en dos dias me hiba a portugal y no podia estarme a bricos, compre la pieza y la puse, pero sí, quizas con una limpieza se hubiese solucionado, pero no a todo el mundo se le a arreglado con una limpieza.

Un saludo.

ta

La verdad no es solo suciedad , es más yo creo que suciedad no es , lo que le pasa ese que el cilindro y el pistoncito se rallan  , y seguramente se queda trabado no deslizando bien .
Yo lo pulí un poco para suavizar las dos zonas , con una dremel con boina pequeñita y pulimento .
Luego al montarlo lo puse en otra posición para que no coincida la zona de roce .
De momento va bien , y le he metido un viaje de 2.000 km seguidos.
Pero es bueno saber que si pones uno nuevo no hay que hacer ni enchufar nada ni ordenador .
Gracias.
Saludos.

gas gas

Mayo 16, 2016, 22:58:46 pm #204 Ultima modificación: Mayo 16, 2016, 23:03:26 pm por gas gas


hola necesito un pequeño favor . he comprado la bomba en citroen y la he montado al reves sin querer o eso creia . la furgo funcionaba bien pero me dava la impresion de que no tiraba igual que con la vieja . aunque el relantin si que estaba perfecto en el poco rato que la he probado. entonces le acabo de dar nuevamente la vuelta a la bomba fijandome en esta foto .
como se me a hecho tarde no la he probado a ver que tal va .pero dandole una vuelta al hilo e descubierto que en el video de pronillo esta al reves de como esta en la foto .

https://www.youtube.com/watch?v=_pkL43OE7co&list=UUR7FNnvy9f-KAJrwP0OjX5A&index=1&feature=plpp_video
¿ alguien que no alla manipulado esa pieza me puede confirmar la postura correcta ?

ta

Creo que da igual como la pongas , pero la mía creo va como esta en la foto , la conexión hacia el lado del conductor .

miglangl


gas gas

es posible ta. de hecho he andado unos 20 km en la otra postura que ademas al meter el tornillo de abajo me a costado menos . pero claro al ver que en el video esta en otra postura pues me he quedado desconcertado . aparte que me gustaria llevarlo igual que de origen por lo que surja . :)
miglangl pero tu as manipulado la pieza ? lo pregunto por si alguno de nosotros la hemos cambiado de posicion .
pd : gracias por responder tan rapido  ;D


miglangl

Cita de: gas gas en Mayo 16, 2016, 23:14:03 pm
es posible ta. de hecho he andado unos 20 km en la otra postura que ademas al meter el tornillo de abajo me a costado menos . pero claro al ver que en el video esta en otra postura pues me he quedado desconcertado . aparte que me gustaria llevarlo igual que de origen por lo que surja . :)
miglangl pero tu as manipulado la pieza ? lo pregunto por si alguno de nosotros la hemos cambiado de posicion .
pd : gracias por responder tan rapido  ;D


Yo sí la he cambiado y la he dejado en la misma posición que estaba.

No se me ocurrió ver si entraba de otra manera, comoquiera es una válvula que tiene poco mecanismo.



gas gas