Portal y foro de usuarios de furgonetas camper

Zona Técnica => Bricolaje => Mensaje iniciado por: Lillo en Enero 18, 2008, 10:36:38 am

Título: El misterio de las luces que se encienden solas (T3)
Publicado por: Lillo en Enero 18, 2008, 10:36:38 am
Hola hola!

Hago un llamamiento a todos estos profesionales de los leds la iluminación y los bricolajes. A ver si alguien sabe la solución a esto:

Despues de instalar las luces "dioder" de Ikea en mi T3 ( son las alargadas que cambian de color y son una pasada), algunas veces, al encender otra luz, o al arrancar o parar la furgo, se encienden solas. Claro, si no te fijo la puedo liar...

Le pasa esto a alguien?? Sabeis porqué puede ser?? o como solucionarlo??

Graciassss y saludos. ;)
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: mahou1979 en Enero 18, 2008, 10:40:26 am
Es un poltergeist claro. Necesitas medio litro de agua bendecida, un cura y una cruz. .meparto .meparto .meparto
Ni idea macho.
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: w639 en Enero 18, 2008, 11:47:12 am
Lo primero es sabes donde las conectastes,de que sitio.Saludos w639
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: trakamon en Enero 18, 2008, 11:48:58 am
pues a esperar a la kedada de belchite y ahi seguro que encontramos el porque?

en serio, ni idea tio
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: abitena en Enero 18, 2008, 11:51:51 am
el interruptor va al positivo o al negativo?
Si lo tienes en el negativo es posible que te haga masa en cualquier otro lao de la furgo.
El negativo directo, interruptor al positivo ;)
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: Yudealf en Enero 20, 2008, 15:11:52 pm
asi, sin esquema y fotos, ta complicao. Y cuando se encienden exactamente??
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: climber en Enero 20, 2008, 15:55:12 pm
A mi me paso lo mismo, monte un foco de 20leds, le puse un interruptor porque no traía, total que se me encendia solo cuando le daba la gana, lo desmonte y el problema era el que bien comenta abitena, hacía masa al rozar uno de los cables. Lo cambie, encinte mejor y ya va perfect.

A ver si solo  es eso  .loco2
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: firewer en Enero 20, 2008, 16:06:18 pm
no habras pillao la corriente de algun intermitente, el interruptor de las puertas.. las luces de posicion.. o algo por el estilo verdad? xDDD
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: Lillo en Enero 21, 2008, 09:43:21 am
Hola!

Las luces las conecté donde estaba el fluorescente que hay sobre el fregadero. El interruptor ya venia con el sistema de luces así que emplamé los dos cables de la única forma que fucionaba. ¿Hay algo más que tendría que tener en cuenta?.
Lo único que me queda el lo que comentais, revisar que la conexión esté bien y no haga ningún contacto

Gracias por las respuestas. A ver si nos vemos en Belchite!
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: firewer en Enero 21, 2008, 15:01:50 pm
Hola!

Las luces las conecté donde estaba el fluorescente que hay sobre el fregadero. El interruptor ya venia con el sistema de luces así que emplamé los dos cables de la única forma que fucionaba. ¿Hay algo más que tendría que tener en cuenta?.
Lo único que me queda el lo que comentais, revisar que la conexión esté bien y no haga ningún contacto

Gracias por las respuestas. A ver si nos vemos en Belchite!

No habras ido x tu cuenta a belchite y se te a metido un fantasma en la furgo.. .meparto
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: w639 en Enero 21, 2008, 19:09:28 pm
Prueba a conectarlo de otro sitio, los fluorescentes llevan reactancia y condensadores y los leed al tener poco consumo es posible que se enciendan,conectalos a la entrada del interruptor,no a la salida de los fluorescentes.Saludos w639
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: alcasa en Enero 22, 2008, 08:49:55 am
Es evidente que algo has conectado mal, seguro que no le has puesto directamente positivo--interruptor---leds pata larga---leds pata corta--negativo

   llevo instalado de este modo cerca de 300 leds repartidos en 6 apliques y no se me han encendido solos ni un momento



                                         .salta .salta .salta
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: pipeferr en Enero 22, 2008, 09:05:00 am
seguro que es una masa, una soldadura que roce en la chapa......... ?, de todas maneras  a ver donde lo has conectado, por que te dire que a un amigo que repara electrodomesticos le paso lo siguiente con un cliente que decia que solo le funcionaba la lavadora por las noches, el con toda su profesionalidad se puso a investigar ese problema...... y eureka!!!!! dimos con el error, estaba conectada a una farola de la calle, asi que no funcionaba la susodicha hasta que no se encendian las luces  .meparto .meparto .meparto
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: Lillo en Enero 22, 2008, 13:32:12 pm
Es que creo que no hay mucho misterio en la conexión

1 Quite el fluorescente y se me quedaron dos cables allí colgando.
2 Cogí el kid de ikea y corté el cable prescindiendo del transformador.
3 Conecte los dos cables del kid a los dos cables que me quedaron en la furgo.
4 Como no funcionaba le di la vuelta a los dos cables y ya funcionaba.

Así que no sé!  ???
Ayer llovia y al poner los limpia parecia una disco movil de las fiestas de algún pueblo .loco1
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: Yudealf en Enero 22, 2008, 13:34:14 pm
al moverse el parabrisas se venia abajo la intensidad de los leds, y cuando se paraban se quedaban encendios? Pero tu los tenias encendios o apagaos en ese momento???
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: Lillo en Enero 22, 2008, 13:50:37 pm
Llevando el limpia puesto algunas veces se encendian las luces, o se cambiaban de color o se apagaban, (el sistema este tiene luces de varios colores) pero no siempre, esta mañana lo he probado y nada, no habia disco...

Es como si los impulsos electricos de las cosas (limpia, motor de arranque, largas, fluorescentes...) a veces interfirieran con el interruptor, que es el que maneja los distintos programas del sistema de leds...

Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: Yudealf en Enero 22, 2008, 14:04:08 pm
Lillo a que tensión se supone se pueden conectar esas lamparas??
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: Lillo en Enero 22, 2008, 15:25:26 pm
Con el transformador a 220v si lo eliminamos a 12v.

Por aquí hay gente que las tiene instaladas!! Es el modelo "dioder" y antes estaba el "tujofyra" pero vamos la instalación de estos leds es bastante común entre foreros.

Este fin de semana revisaré la instalación completa. Voy a seguir cada centimetro de cable de la furgo. Como no encuentre el problema llamaré a Iker (al "exagerao" de la tele, no al portero).

Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: Yudealf en Enero 22, 2008, 15:31:08 pm
Weno si no encuentras nada raro, yo probaria lo siguiente, ya que funcionan a 12 voltios, intenta hacer la conexión lo más cerca posible de los bornes de la bateria. Si el problema persiste yo probaría a hacer dos cosas:
1- le pondria un condensador a la entrada de los leds, del positivo a masa.
Si sigue sin solucionarse:
2- le pondria un diodo en serie a los leds
Y si no se soluciona:
3- Combina diodo y condensador
Y si sigue sin solucionarlos devuelvelos al ikea los cojones.
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: Lillo en Enero 23, 2008, 11:54:09 am
Este fin de semana investigaremos

Gracias a todos ¡¡majos!!
Título: Re: El misterio de las luces que se encienden solas (T3)
Publicado por: magui en Enero 23, 2008, 11:57:53 am
haber si vas a tener algo en la furgo como yo tengo en casa. se encienden las luces solas , se apagan , se enciende el equipo musica solo , la tele, los fluorescentes o no se encienden , o solos , o ahora el izq o ahora el der . vamos que vas a tener que llamar a tristabeiquer
TinyPortal © 2005-2012