Noviembre 19, 2019, 05:44:42 am

[VW T4] Reparación integral motor 2.4D.

Iniciado por Demodocan, Febrero 25, 2007, 22:54:19 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Daniel_TF

muy buena reparacion!yo hice exactamente lo mismo,pero estoy ahora en el proceso de arrancarla y estoy intentando purgarla pero no doy a basto...algun truco?es que afloje las tuercas de los inyectores y no sale gasoil por ahi....no se ni que hacer...he probado ade todo...y la bomba esta recien reparada...

ulisses

comprobaste la electrvalvula de la bomba de inyección,al dar al contacto tiene que entrar,si no no sale gasoil
no somos nadie

mauss

Qe paso con el ruido ese que escuchabas en la zona del acompañante? Descubriste el origen.
Sed Felices

elfreni

Hola pue yo hoy al parecer se me ha roto la correa de distribucion y aun no siendolo quisiera consejo de domo do can si es mejor meterse em camisa de 11 baras y hacer el motor o es mejor conseguir un motor que este mas o menos bien y monrarlo la cuestion es que ahora no tengo pelas pero supongo qie poco a poxo y con la ayuda de vosotros podria hacer el motor de mi furgo que es el mismo de este post

Samiota

Hola Demodocan. Se me han quedado los ojos como platos viendo todo  el proceso. Acabo de encontrar el hilo y me lo he tragado del tirón. Me ha encantado. Sobre todo la parte del motor. Enhorabuena por el valor y la habilidad.

Blanco

Hola Demodocan, como va ese maquinon,.......................... ???
Asturias Interminable

Demodocan

Hola. Blanco ,hace tiempo que no ando por aqui. Anda bien jajja. Pero se quedo el proyecto en camperizarla, (trabajos de  los interiores), ahora la uso a diario para ir a trabajar, y se supone que  podria hacerle mas cosas pero no tengo nada de tiempo, en estos años gracias a dios no se rompio nada. Pero tengo demasiadas ocupaciones. Ah el ruido que me preguntan , la chapa anticalorica de debajo de los pies, y  la bomba de freno que va en la culata generaba ruidos.
Un saludo.

Chis

Este post es buenísimo!! me quito el sombrero. Seguro que ya ha ayudado a mucha gente y seguirá haciéndolo. Demodocan mi más sincera enhorabuena por este post, y muchas gracias por compartir tu experiencia con todos. .ereselmejor

Animo a los que sepan como se hacen las cosas, como es el caso, a que compartan sus conocimientos de este modo porque ayuda muchísimo a los demás.

inferno23

buenas una pregunta sencilla,para sacar el carter hay que sacar el volante motor?

ya le he sacado todos los tornillos de abajo y no sale.

estoy montando un motor y cuando fui a hacer la distribucion con el motor fuera,al ir a colocarlo en punto,el cigueñal no gira,existe algun bloqueo mecanico dentro que no permite girar,he soltado correas y sacado el arbol de levas y nada... no parece que ninguna valvula sea la que toque... alguna idea?

saltabaches

Julio 12, 2013, 11:45:15 am #249 Ultima modificación: Julio 12, 2013, 12:22:46 pm por saltabaches
Cita de: inferno23 en Julio 12, 2013, 01:52:29 am
buenas una pregunta sencilla,para sacar el carter hay que sacar el volante motor?

ya le he sacado todos los tornillos de abajo y no sale.

estoy montando un motor y cuando fui a hacer la distribucion con el motor fuera,al ir a colocarlo en punto,el cigueñal no gira,existe algun bloqueo mecanico dentro que no permite girar,he soltado correas y sacado el arbol de levas y nada... no parece que ninguna valvula sea la que toque... alguna idea?


Creo que he leido en algún post que hay un tornillo jopu.... que no se ve, a ver si veo el post

Mira esto http://www.furgovw.org/index.php?topic=250899.msg2937795#msg2937795
Si no hay justicia para el pueblo, que no haya paz para el gobierno  (Emiliano Zapata)

Mis Bricos                                                                   
http://www.furgovw.org/index.php?topic=150118.0
http://www.furgovw.org/index.php?topic=183139

inferno23

que es necesario y que pasos hay que dar para cambiar los retenes del cigüeñal? tengo el motor fuera sin caja de cambios ni correas

dhevigut

Hola yo tb tengo una caravelle 2.4d,no tengo mucha idea de mecanica salvo cambiar alguna pieza y poco mas,el caso es que tengo un ruido a la altura del cilindro 1 ,es un ruido metalico que suena desde que se arranca el motor,aparte al acelerar en parado se nota que el motor no sube de vueltas lineal sino que da tirones y el ruido acojona bastante,estara gripado?os agradeceria me echarais un cable haber si alguien le suenan los sintomas.Un saludo!

inferno23

Demodocan,como solucionaste lo de la temperatura finalmente? tengo el mismo problema,pero no se cuando deben funcionar las dos velocidades de los ventiladores para comprobarlo.

olofredo

Un post muy bueno y útil, lástima que se han perdido practicamente todas las imágenes, podrian volver a subirlas???? Gracias

Demodocan

Si que se han perdido muchas imágenes, algunas cosas con el paso del tiempo y una vez que desapareció no quedo como estaba al principio. Las imágenes las tengo pero no tengo tiempo para subirlas, en su día me llevo mucho tiempo si alguna vez lo vuelvo a tener las cuelgo todas juntas y alguna mas., por si a alguien le puede servir de ayuda. Un saludo.