Agosto 14, 2020, 07:42:00 am

Problemas de consumo

Iniciado por Oscar_SpiderVan, Junio 29, 2020, 17:34:58 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Oscar_SpiderVan

Buenas chicos .
Bueno después de andar más de dos semanas con ella ya empiezo a tener problemas con la Spidervan ...
Llevo placa de 180w ,dos baterías auxiliares de 95ah agm , un Booster para carga en marcha todo ello montado por la casa donde la compré .

Pues mi sorpresa a sido el caso quedarme sin bateria , tan solo con la nevera , un par de cargas de móvil y poco más la verdad , ha hecho buenos días de sol en fin ..
A todo esto el Booster me sale el botón rojo de error y no me carga las baterías , ayer mismo me hice casi dos horas de carretera para que cargarán y 0 patatero seguía con el pilotito rojo de error ...
Ya he comunicado todo esto al concesionario y su respuesta a sido ...
" Pero tienes la nevera todo el día enchufada .."  yo " claro " ... Su respuesta " pues ahí está el problema " ...
Me he quedado loco 🤦🏻‍♂️
La nevera es una thetford 1090 que lleva de serie Laika kosmo .

Quisiera saber vuestras opiniones ya que me ha pillado desprevenido ( aunque he tenido varias Camper )

Gracias de antemano

aghast

Tiene pinta de fusible fundido.

Es como si hubiese un fusible que afecta a las cargas de las baterías auxiliares.

Si fuese solo problema del Booster, pues no cargaría en marcha (obviamente) pero desde las placas debería cargar.

Qué Booster llevas ?
Qué regulador solar llevas ?

Saludos

Oscar_SpiderVan

La placa carga bien , pues ha subido el nivel de la batería .
Lo que sigue fallando es el Booster que ahora os pondré en imagen .


sejo


Oscar_SpiderVan

Cita de: sejo en Junio 29, 2020, 21:03:03 pmLa nevera es de compresor?

Si compañero

Mi antigua mobicool fr40 consumía nada y una maravilla .
Esta que es la que va integrada en la Camper no se lo que tragara pero vamos , para cepillarse dos baterías de 95ah 🤦🏻‍♂️
Pero como ya he comentado la placa solar funciona , lo único que me mosquea ahora es el Booster .

aghast

Tienes tester para comprobar si le llega tensión al conector de la izquierda / abajo, de batería motor ?
Lo mismo para el de al lado. Batería habitáculo?

Saludos

abasel

al margen de que el booster no cargue, llevas mas o menos el doble de capacidad/producción que cualquier otra camper normal, con la placa deberías tener cubierto el consumo de la nevera y mas, puesto que dices que has tenido sol, el que te ha preguntado si tienes la nevera encendida todo el día es un inútil, no se quien llevara una nevera para llevarla apagada

entonces algo esta fallando, puede que hayan montado algo mal, en garantía deberías exigir que te cambien todos los componentes que no funcionen bien, que no te hagan apaños porque no te darán mas que quebraderos de cabeza 

el booster veo que lleva un bypass, busca en su manual pero eso te debería conectar directamente batería de motor con auxiliares, te vale si vas a hacer km, no sera una carga optimizada pero te valdría para salir del paso en caso de que haya avería, si el problema es externo no te sirve de nada





 

 

Oscar_SpiderVan

Cita de: abasel en Junio 29, 2020, 23:53:29 pmal margen de que el booster no cargue, llevas mas o menos el doble de capacidad/producción que cualquier otra camper normal, con la placa deberías tener cubierto el consumo de la nevera y mas, puesto que dices que has tenido sol, el que te ha preguntado si tienes la nevera encendida todo el día es un inútil, no se quien llevara una nevera para llevarla apagada

entonces algo esta fallando, puede que hayan montado algo mal, en garantía deberías exigir que te cambien todos los componentes que no funcionen bien, que no te hagan apaños porque no te darán mas que quebraderos de cabeza 

el booster veo que lleva un bypass, busca en su manual pero eso te debería conectar directamente batería de motor con auxiliares, te vale si vas a hacer km, no sera una carga optimizada pero te valdría para salir del paso en caso de que haya avería, si el problema es externo no te sirve de nada





 

 

Como ya he comentado no soy ningún experto , de hecho soy bastante torpe con el tema eléctrico , pero vamos me llega para montarme una placa a un inversor y este a una batería , con ello quiero decir que lo mínimo se , esto es de cara al dueño de la tienda/concesionario que por ahora no nombraré .

Opino lo mismo , de hecho el quería ponerme ( de regalo claro ) una placa de 120w y una batería de 95ah y le comenté que me parecía muy escaso dado el uso que le voy a dar y al final me monto lo comentado anteriormente ... Eso sí la segunda batería de 95ah a precio de oro ( 350€ ) con esa pasta me pongo una de 250ah de gel vamos ...

Bueno quitando esto último y sintiendo mucho el tocho pues llevo el disgusto del novato estrenando vehículo y ya con problemas ...

Mañana volveré a llamarle y haber :-(

Bona nit

Oscar_SpiderVan

Bueno chicos y más problemas , anoche al arrancar ( ahora solo la gasto para ir al curro y ya está .
Me ha salido fallo de motor , un vehículo nuevo con 1400km , esto es ya para mear y no hechar gota ...
Le he llamado , se ha puesto su secretaria ( al menos eso creo ) y que enseguida me llama , esto a sido sobre las 12:30 ... Pues aún no sé nada , ni llamada .

Me voy directo a consumo ?
Me planto allí y la lío ?
Busco un abogado ?
Me huele todo muuuuy mal sinceramente


Oscar_SpiderVan

Cita de: Oscar_SpiderVan en Junio 30, 2020, 14:54:38 pmBueno chicos y más problemas , anoche al arrancar ( ahora solo la gasto para ir al curro y ya está .
Me ha salido fallo de motor , un vehículo nuevo con 1400km , esto es ya para mear y no hechar gota ...
Le he llamado , se ha puesto su secretaria ( al menos eso creo ) y que enseguida me llama , esto a sido sobre las 12:30 ... Pues aún no sé nada , ni llamada .

Me voy directo a consumo ?
Me planto allí y la lío ?
Busco un abogado ?
Me huele todo muuuuy mal sinceramente



Me respondo a mí mismo , me acaba de llamar , que lo del fallo de motor es el cuarto que le pasa ( vehículos nuevos ) el nuevo motor Fiat 2.3 140cv y que lo van ha mirar la Fiat y me dice algo .
Lo demás pues más de mismo , que apague la nevera , que la lleve a un camping y la cargué , que resetee el Booster ... Vamos que visto lo visto voy a entender yo más que el 🧐 ...

Saludos

Feliz Dia

yo cuando viajo llevo la nevera siempre encendida, por la noche la bajo de potencia al 1 o 2 para que no salten mucho los ventiladores y no moleste, y apenas se nota el consumo . Yo llevo placa de 140W y dos baterías auxiliares de 95, y lo poco que gasta por la noche lo carga de sobra con la placa o la marcha del vehículo.

Asique no te cuenten cuentos

Yo iría al concesionario, exigiría reparación de daños o sino hoja de reclamación al canto.

rmonte

Opino igual

Yo llevo nevera de compresor siempre encendida, una bateria de 100Ah y sin placas solares. Nunca se me ha descargado la bateria.
Eso si, no he estado mas de dos dias parado.

Saludos

Oscar_SpiderVan

Pongo más datos de la nevera ,
45w que gasta , tan solo 45w , que me cuenta el tío !

Yo con la Viano iba con la mobicool fr40 que gasta 60w , una batería de 100ah y una placa de 150w y de categoría ..

Con la Ford tourneo con la misma nevera mobicool y una batería de 180ah y sin placa , solo cargando en marcha y nunca me he quedado sin batería y la nevera siempre en marcha ... Algo no me cuadra .
Me tendré que plantar allí .
Gracias compañeros , cada vez lo tengo más claro .

Oscar_SpiderVan


abasel

son 450w día, la mobicool son 280w día creo, eso de catalogo porque con apertura frontal y si la llevas alta puede que sean 700 u 800w día, aunque se supone las 2/3 partes como mínimo las cubre la placa si aparcas al sol

en la de apertura superior se desperdicia menos energía

tendrás que cambiar de hábitos o ampliar instalación o comprar una mobicool