Noviembre 18, 2019, 15:06:12 pm

Nevera Electrolux 4211

Iniciado por Alibaba2000, Octubre 04, 2019, 10:58:08 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Alibaba2000

La nevera enfria bien a 220 (OºC), pero a gas se queda a 10 ºC, aunque se hace hielo en el conjelador. La he tenido dada la vuelta 24 h, y despues de eso, empezo a enfria bien a 220v. Me da la impresion de que el gas no tiene demasiada potencia, ya que la chimenea esta mas fria que cuando esta a 220v. No es problema de regulador de gas, porque ha funcionado durante 10 años sin problemas. Limpie el chicle hace unos meses y parecia que salia mas gas que ahora. ¿Alguna idea, ademas de volver a limpiar el chicle?

durruti1

Todavía no he roto jejeje que me diga mirado una 4211 pero si fuese mía y si te a fallado a gas tras uso pero enfria a 220 tiene pinta que es mantenimiento.
Limpiaria el chiclé pero también Limpiaria la chimenea.
Y también miraría donde se la conecta la manguera de gas que llevan un filtro parecido a una colilla de tabaco y si la tuviera se lo quitaría. Si consiguieran uno nuevo se lo diría a durruti1 que no a sido capaz de conseguirlo aún jejeje y lo pondría nuevo.
Y a ver si así se soluciona.
No la des más vueltas porque si va a 220 de eso no es
En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.

Alibaba2000

He vuelto a limpiar el chicle, y sigue igual, con hielo en el congelador pero a 20ªC la nevera. Limpiare la chimenea, aunque hace poco le meti aire a presión. Y buscare el filtro que dices y se lo quitare porque llevo GLP y llevo filtro antes de la botella.

durruti1

Y a 220 funcionan las dos cosas? Congelador y nevera?
En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.

durruti1

Es raro la verdad!
Si limpias relimpia el chiclé a fondo y la flauta, la chimenea y mira que los radiadores hagan buen contacto con el serpentín. Por si se te a aflojado algún tornillo
En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.

Alibaba2000

Cita de: durruti1 en Octubre 04, 2019, 18:53:45 pmEs raro la verdad!
Si limpias relimpia el chiclé a fondo y la flauta, la chimenea y mira que los radiadores hagan buen contacto con el serpentín. Por si se te a aflojado algún tornillo
A 220 la nevera se pone en 0 ºC. Miraré todo eso mañana. Ahora la voy a apagar. Limpiare la chimenea otra vez

Alibaba2000

Pues que no quiere enfriar. Limpie el chicle y la chimenea. Esta todo como en casa de la señora "Pepa".Desmonte el disipador que no enfriaba. El tubo que va por detras esta frio cerca del colgelador, pero despues no. El congelador está frio, con produccion de hielo.
Si nadie tiene una brillante idea, la volvere a castigar cabeza a bajo, y dare golpecitos tambien al circuito de amoniaco que va por dentro de la nevera, por si está aqui el atasco, aunque no se la razon por la que a 22o enfriaba a 0ºC. Es increible la lata que está dando algo que es tan sencillo.

durruti1

Vaya.
Pues si. Inténtalo a ver si hay tapón.
Esa nevera lleva alguna placa electrónica? Parece moderna.
En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.

Alibaba2000

Cita de: durruti1 en Octubre 05, 2019, 20:29:29 pmVaya.
Pues si. Inténtalo a ver si hay tapón.
Esa nevera lleva alguna placa electrónica? Parece moderna.
No no lleva placa electronica. Es la tercera vez que la saco. He vuelto a probar a 220v despues de estar volteada, y enfria bien. Veremos si hay suerte con el gas

Alibaba2000

Pues creo que voy a tirar la toalla. No consigo que enfrie a gas. Si no se le ocurre a nadie una brillante idea, tendré que buscar una nevera de compresor que entre en ese hueco




durruti1

Pues eso es problema de la llama porque si a 220 funciona normal
Miraste lo del filtro?donde le entra gas llevan un filtro que se llena mierda con el tiempo.
En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.

Alibaba2000

Al final despues de dar muchas vueltas, y de medir la presion de gas que llegaba al quemador, creo que el problema final era del chicle. Lo había hervido dos veces con vinagre, pero ya a la desesperada, viendo que todo estaba bien, le meti un alanbre fino que tenia para desatascar chicles. El caso es que ya enfria. Gracias a todos por vuestros comentarios.