Noviembre 18, 2019, 04:59:29 am

Revision

Iniciado por kreysi, Septiembre 24, 2019, 16:05:34 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

kreysi

Hola. Una pregunta. Acabo de cumplir un año tiene 10.000 kilómetros y me aparece esto. Es normal?

Enviado desde mi MI 9 mediante Tapatalk


kreysi

Gracias por vuestra ayuda.

Enviado desde mi MI 9 mediante Tapatalk


zipi

De esto se ha hablado largo y tendido en el hilo de las nuevas Trafic y asimiladas.
En el propio concesionario no sabían al principio la causa de esto que te ha pasado y resulta que es muy frecuente.
Ahora ya saben la "historia" que tienen que contar al cliente cuando esto pasa y es que cuantas más regeneraciones hace el sistema, más contamina el aceite y al degradarse éste salta el aviso.
Te cuentan que circulas mucho a bajas revoluciones, lo que obliga a regenerar con frecuencia y con eso se evitan tener que arreglar nada.
A mi me ha saltado el aviso ( en la 125 Cv) a los 23000 Kms la primera vez (y me cambiaron en garantía una "bomba de la EGR" que no se que coño es, pero suena a excusa) y de nuevo a los 47000. Y eso que el 95% de mi circulación es por carretera.
No me preocupa porque prefiero, por cuidar el motor, cambiar el aceite a los veintitantos mil kilómetros que a los 40000.
¿Hay algún usuario al que le haya saltado el aviso cerca de los 40000?
De todos modos usa el buscador que hay mucho escrito sobre este tema
El hombre feliz es aquel que tiene lo suficiente para ser feliz con lo que tiene... (¿O no era así el proverbio?)

kreysi

Gracias

Enviado desde mi MI 9 mediante Tapatalk