Septiembre 19, 2019, 21:59:27 pm

Ayuda con tensor poli-v T4 2.5 tdi

Iniciado por puagth, Agosto 01, 2019, 20:09:37 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

puagth

Agosto 01, 2019, 20:09:37 pm Ultima modificación: Agosto 01, 2019, 20:15:16 pm por puagth
Buenas a todos,
La verdad que no suelo escribir mucho en el foro, gracias a la información que hay me las he apañando bastante bien, pero esta vez no he sido capaz de solucionarlo...

Bueno al lio, hace tiempo que noto que la correa poli-v hace muchisimo ruido(sobre todo al encender, luego como que cada vez va haciendo menos pero siempre hace algo) probé a cambiarle la correa y dejó de hacer ruido, pero a las dos semanas empezó dia tras dia a hacer mas.

Dándole vueltas llegué a la conclusión de que podría ser el tensor.
He seguido mas o menos los pasos de éste post.

https://www.furgovw.org/foro/index.php?topic=270383.0

Los tornillos allen han salido mas o menos bien, pero en el momento de tirar por el tensor...
Nada no salia, haciendo palanca pensando que estaría agarrotado al final me lo he cargado y se ha quedado una parte en el brazo del tensor...
 
He estado informandome lo mas que pude, y pensaba que una vez quitados los tornillos allen solo quedaba tirar por el tensor y listo, pero en mi caso no era asi....

Como se ve en ésta imagen(pensaba que mi caso sería el mismo)
He quitado los tornillos allen (nº 10 y 11)
y si os fijais como es el brazo tensor (nª26) se supone que simplemente tirando del tensor(nº9) debería salir sin problemas.



A ver si en las fotos que tengo yo se aprecia bien, donde os señalo hay 2 piezas del tensor que no salieron y normal que no salieran, por que hay una especie de tope que les impide salir hacia fuera
(el brazo tensor no es como el de la imagen de arriba, circular y con unas muescas donde se encaja el tensor, sino que una pieza del tensor va encajada en una parte mas estrecha y simplemente tirando por ella es imposible sacarla...)




Y por ultimo como he dejado el tensor...



Si alguien tiene alguna idea de que es lo que puedo intentar hacer, agradezco cualquier tipo de información.
Un saludo y muchas gracias





JowJow

Menuda liaste ahi anda!!! Saca la pieza 7 para afuera, trabajarlo fuera y luego volver a montar. Tensor nuevo entero...igual tienes que descolgar el motor para sacar el n7...
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo