Septiembre 20, 2019, 23:42:42 pm

Filtro habitaculo

Iniciado por J_road, Julio 22, 2019, 18:00:39 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

J_road

Hola, buenas tardes,

Tengo una mercedes Vito, del 2001, la 110CDI,

Tengo un problema, no encuentro el filtro del habitáculo (anti polen) por ningún lado, he leído varios post, y varios manuales, y pone que esta detrás de la palanca de cambios, una tapa que hace un zigzag.
Pero mi furgo no tiene esta tapa, es una tapa lisa y va en conjunto con todo el armazón del aire acondicionado, no se puede desmontar.
No encuentro el filtro por ningún lado, alguien podría ayudarme?

Gracias
Un saludo

ongrip

Hola, el filtro de habitáculo deberías de tenerlo debajo del salpicadero, a la altura de la palanca de cambios.
Si llevas consola central entre el piloto y el pasajero, tienes que desmontarla, es un poco engorroso de cambiar.
Si te metes boca arriba desde el lado del pasajero y buscas por detrás del cenicero, ya casi pegado al mamparo que separa del motor, verás una tapa alargada y estrecha que sale tirando de ella hacia el lateral, ahí va el filtro de habitáculo.
Tanto para sacarlo como para ponerlo tienes que doblarlo un pelín.
Saludos.

J_road

Hola,

Genial, voy a ver si lo encuentro.
No llevo con sola centra, van los mandos del A/C y la radio nada más.

Voy a ver si lo encuentro por donde me dices, por que me estaba volviendo loco.

Muchas gracias.
Un saludo

KingMatt

Aquí tienes un vídeo dónde se ve bien dónde está situado.

https://youtu.be/t6kRjadJkR0

J_road

Hola.
Si, ese video lo vi.
Pero en mi caso la tapa que sle en el video en el minuto 2.08.
Yo no la tengo.
La mía es lisa. Y es todo un conjunto.
Por eso me estoy volviendo loco, sigo sin encontrarlo

esscapar

Joopeee, no me extraña que no lo encuentres, no lo había visto, ¿pero quien es lumbreras que ha hecho ese diseño? .loco2 , pero si hay que quitar el pedal del acelerador .panico
¡Yo flipo! con algunos ingenieros
Ya en la 639w se pone por delante del capó bastante más sencillo.
Ánimo que solo son tornillos.

J_road

Hola.
Yo en mi 638w no está ahí, seguro.
Yo no tengo esa tapa, la mía es lisa y es todo un conjunto.
Leí por el foro alguien que le pasaba lo mismo q a mi, pero no pone si se soluciono o no.
Gracias
Un saludo

J_road

Hola, buenas noches,

He tenido que llevar la mercedes por un ruido que me hacia en la correa auxiliar, le han cambiado el tensor, y he aprovechado para preguntarles por el filtro del habitáculo.
La han mirado por e numero de chasis, y el aire acondicionado se monto después de que saliera de fábrica y no lleva filtro habitáculo.
Así que una cosa más solucionada.
Muchas gracias a todos, y por si ha alguien le sirve, cuando nuestras furgos 638W, donde llevarían el filtro del habitáculo va una tapa lisa y parece que sea todo un bloque, en vez de una placa que hace un zigzag, es bastante probable que no lleve filtro.

Aún así, en la mercedes con el número de chasis pueden ver si lo lleva o no, y si el aire se monto después como en mi caso.

Gracias
Un saludo