Septiembre 17, 2019, 13:20:00 pm

Vibraciones mercedes w639 2011

Iniciado por Nor1980, Julio 11, 2019, 09:29:57 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Nor1980

Buenas gente, como están ustedes??

Pues ya hace hace 8 meses que soy propietario de un marco polo w639 del 2011 que tiene ahora mismo 76800km, y la verdad que el cambio de una t4 del 92 1.9D 60cv, se nota bastante, encantadisimo con esta furgo.

Solo tengo un problema que creo a nadie le ha pasado, por eso he abierto este hilo.

Tengo esa vibración a 80km por hora, que a 110km/h desaparece.

En principio empezé buscando ruedas deformadas y mal equilibradas (contrapesadas), encontré una deformada y al montar dos nuevas pues ya puestos contrapese las otras dos..

La vibración continua.
Aparentemente los tacos(patas o suspensión) de motor paracen esta bien.
Probé con una transmición (cardaán) nueva, y la vibracion cambió, ya no ???  vibraba a 80km/h, vibraba a 100km/h pero con mas intensidad..

Volví a montar la otra transmición (cardán).

eh ahí lo que he probado hasta ahora.

Me han comentado que aparentemente las patas de motor pueden estar bien pero que es probable que alguna este mal..
La suspensión trasera.?
o Que la transmisión tenga alguna posición exacta, y que en algún momento antes de comprar la mercedes la sacaron para algo y no la dejaron en la posición correcta.

Si alguien tiene alguna idea, algún Gurú de los mercedes..que me pueda ayudar..

saludos gente.
y gracias de antemano.





Agarrate que vienen curvas¡¡¡
Adios Dicovery 300
Adios California T4 1992 1x
Vamonos Viano Marco Polo
Chacho afloja¡¡

Peyo

Tambien tengo una vibracion que noto en el volante y aumenta o disminuye segun el peralte de la curva y el apoyo que haga en ella. En recto siempre esta ahi.
He descartado neumaticos o llantas con defecto de contrapeso habiendolas contrapesado e intercambiado de eje, tampoco se calientan los rodamientos y sospecho de una mangueta o mejor dicho buje doblado tras un golpe pero no identifico de que lado.

Respecto a lo tuyo:
Has probado si se comporta igual en aceleracion o deceleracion, subidas o bajadas, en punto muerto, cortando gas en plena vibracion, motor parado y punto muerto en bajadas, apollo en curva hacia ambos lados...en definitiva cuando la furgo "empuja" transmitiendo fuerza o cuando retiene que es "empujada".

¿como y donde notas la vibracion?

Las transmisiones cardan digamos que tienen posicion. Algo asi si este es el tramo central:  )-----(

Quiero decir que si tenemos dos juntas cardan, una en cada extremo del eje, las dos horquillas del tramo central debe ir alineadas hacia los extremos del eje.(misma posicion de ataque respecto a su compañera de cruceta).    

Desconozco si este defecto de montaje puede ocurrie en la transmision de las 639.

Nor1980

Cita de: Peyo en Julio 13, 2019, 23:50:13 pmRespecto a lo tuyo:
Has probado si se comporta igual en aceleracion o deceleracion, subidas o bajadas, en punto muerto, cortando gas en plena vibracion, motor parado y punto muerto en bajadas, apollo en curva hacia ambos lados...en definitiva cuando la furgo "empuja" transmitiendo fuerza o cuando retiene que es "empujada".

¿como y donde notas la vibracion?

Las transmisiones cardan digamos que tienen posicion. Algo asi si este es el tramo central:  )-----(



muy buenas¡¡

La verdad que la vibración sale a partir de 80 km/h y a partir de 100km/h va desapareciendo, ya sea subiendo o bajando..
Si cuando esta la vibracion la dejo ir en punto muerto, sigue vibrando HASTA QUE llega a 80km/h.

Solo noto, un ligero zumbido..cuando voy acelerando y veo una bajada, dejo de acelerar, levanto el pie del pedal y se escucha ese ruido.


saludos

Agarrate que vienen curvas¡¡¡
Adios Dicovery 300
Adios California T4 1992 1x
Vamonos Viano Marco Polo
Chacho afloja¡¡