Junio 2019: Migracion de servidor y version del foro

Iniciado por montesremotedev, Junio 02, 2019, 15:59:24 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.


eljipifenicio

VINARI, LETARI, LUDERE, RIDERE, HOC EST VIVERE.

tnttgn

no se chicos, yo he dejado de entrar cada dia a ver que se cuece. Salgo poco con la furgo y la puya final ha sido este cambio de formato que puestos a decirlo todo y con sinceridad no me gusta NADA.

Poniente

La verdad, o me he vuelto más torpe de lo que soy, o soy más torpe de lo que me creía, pero yo sigo sin aclararme con este nuevo formato. Mucho hay que pulir para que quede tan bien y clarito, por lo menos, que el formato anterior.
De todos modos, gracias por vuestro trabajo
Cuando se quiere algo, todo el Universo conspira para que esa persona consiga realizar su sueño

AlvarA

Al final es acostumbrarse, como todo... Cuando llevas muchos años conduciendo un vehículo, al inicio te cuesta el cambio a otro, pues con esto: igual.
Gracias al curro que os dais los administradores.

Joker_vit

Buenos días, hace mucho tiempo que no entraba al foro. He intentado publicar un tema así como subir la furgo para venderla y la aplicación me decia que no estaba autorizado para esa acción. Cómo tengo que hacer para publicar un nuevo hilo o tema y subir las fotos? Gracias y un saludo.

AlvarA

Cita de: Joker_vit en Agosto 12, 2019, 07:49:29 amBuenos días, hace mucho tiempo que no entraba al foro. He intentado publicar un tema así como subir la furgo para venderla y la aplicación me decia que no estaba autorizado para esa acción. Cómo tengo que hacer para publicar un nuevo hilo o tema y subir las fotos? Gracias y un saludo.

La galería de fotos no está operativa todavía, tienes que subirlo a alguna otra plataforma y luego enlazar desde el post.

En cuanto a abrir nuevos hilos es como antes, no ha cambiado mucho.

jorwill

esta bien , lo que ocurre es que siempre nos cuestan los cambios

Kiyo74

Anda que algunas veces no tarda na en cargar las páginas del foro!  .llorando  fuuuuuuuuuuuuuuuuuuuiiiiiiiiiiii
"Mi Carriña II"    Renault Trafic

esscapar

Es curioso que me pasa lo mismo que a kiyo en el pc y ahora en el telefono va "a cañon"..... Por si sirve de algo

doblok

Buenos días!

Pues eso, que no sé si el subforo de ventas publica correctamente desde la migración, hace ya unos días publiqué un anuncio y nada, ahí sigue a espera de aprobación. No tengo ninguna necesidad la verdad pero es algo que me parece extraño  ???

Saludos!!
Humanimal


doblok

Pues tienes razón, como se nota que no tengo vacaciones jjj :)
Humanimal

Honguneta

Desde hace unos días apenas me salen hilos en "Respuestas a mis mensajes", cuando antes me salían todos (en los que había escrito desde el cambio, no los de antes) aunque pasaran varios días desde que había escrito en ellos.  Ahora sólo en los que escribí en, por ejemplo, las últimas 24h, y el resto no, aunque sí salgan en "Mensajes no leídos".  ¿Soy la única ó es algo generalizado?  Porque que antes saliesen y ahora no se me hace raro
Life's a journey, not a destination

ELSERGIO

A mi directamente no me aparece ningun mensaje en respuestas a mi mensajes...

      Madriz Vans Crew