Marzo 01, 2021, 01:50:43 am

Pérdida de presión en los fogones

Iniciado por polcapdevila, Abril 21, 2019, 23:35:37 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

polcapdevila

Hola!
Mi primer mensaje desde que tengo la furgo, que son solo tres meses. Qué ilusión formar parte de esta comunidad!
Se trata de una cocina con dos fogones, Marco Polo 2012. La había utilizado algunas veces y bien. El miércoles nos vamos de viaje y al hacer la cena el gas pierde presión.  En cualquiera de los dos fogones. Pienso que se debe estar acabando la bombona.Cambio la bombona de Campingaz. Vuelve a funcionar. Pero solo tres días. Hoy vuelve a ocurrir lo mismo. Muy poca presión de gas.
Alguien tiene alguna idea?
Os agradezco de antemano la ayuda.
Saludos

pais

es el regulador de presion,a la salida de  la botella

polcapdevila

El regulador negro?
Me temo que no. Lo tengo abierto al máximo. He mirado de cerrar un poco, pero no cambia...

Quería añadir foto, pero no sé cómo. Lo siento

pais

Cita de: polcapdevila en Abril 22, 2019, 09:22:55 am
El regulador negro?
Me temo que no. Lo tengo abierto al máximo. He mirado de cerrar un poco, pero no cambia...

Quería añadir foto, pero no sé cómo. Lo siento


Tendras algo parecido a esto:



Pues el regulador es la pieza cromada con la pegata amarilla,se encarga de suministrar a los fogones la presion de trabajo adecuada,en este caso 37mbar

polcapdevila

Es exactamente como en la foto!
Cómo puedo regular el regulador?
Gracias a todos!

pais

no puedes, tendrias que sustituirlo para asegurarte

polcapdevila

Entendido. Lo probaré.
Muchas gracias de nuevo.
Saludos!

ainita

Hola!! Tengo el mismo problema, no tengo suficiente presión de gas para que los fogones mantengan la llama, conseguiste solucionar el problema cambiando el regulador?! Gracias!!!

JoseLuis1

Noviembre 18, 2020, 15:06:04 pm #8 Ultima modificación: Noviembre 27, 2020, 17:59:38 pm por JoseLuis1
Hola!!

He tenido el mismo problema que vosotros, en una camperización Westfalia:

https://www.furgovw.org/foro/index.php?topic=368791.0

La pieza la podéis encontrar en Francia:

https://www.serial-kombi.com/es-ES/furgonetas-t5-t6-california-/-energ-a-refrigerador-y-agua-v-lvula-de-seguridad-gas-30mbar-800g/h-16-bar-tipo-en61-t5-4/2003-2015-california-n316868

Me llego hace dos días y todo perfecto, solo me queda cambiarla (Ya probé con otro regulador y funcionaba correctamente solo que no entraba en el habitáculo al ser muy largo)

Espero ser de ayuda.