Septiembre 21, 2019, 20:24:09 pm

Mal arranque VW T3 con motor 1Z

Iniciado por Iñigo_25, Marzo 03, 2019, 00:09:21 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

durruti1

En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.

durruti1

En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.

CIMA

Advertencia tanto para Durruti1 como para Johnny Culatas, hay maneras y maneras de decir las cosas y en los dos mensajes que os he borrado a ambos os falta un minimo de educación, Johnny, Durruti1 está tratando de ayudar al compañero y no se merece el comentario que has hecho, ni tampoco la respuesta de Durruti ha sido la adecuada, por favor, tenedlo en cuenta para la próxima.

CIMA

Por cierto, en relación con este problema decirte que a mi me pasó algo similar hace tiempo con el Golf III 1.9 td ex de mi mujer, se estropeó el relé de calentadores, compré uno "chino" y no se apagaba nunca el testigo de calentadores, compré otro por EBay y, aunque se apagaba tardaba una enormidad (mas de un minuto), finalmente compré el original (una pasta) y problema solucionado, mira a ver si has cambiado recientemente el relé de temporización y no es el original que tal vez sea ese tu problema.

fraski

as mirado si le llega corriente a los calentarores cuando esta la luz encendida, a ver si te vas a emparanoyar con que llos calentadores están encendidos y lo único q esta encendido es la luz del cuadro. los tdi no usan los calentadores si no están por debajo de 0 grados. en los dos motores tdi que tengo en ninguno tengo los calentadores conectados y nunca me han echo falta, pero la luz se enciende unos segundos.
Me he tragado tantas mentiras que creo que voi a cagar un politico

http://www.furgovw.org/index.php?topic=308450.0

Iñigo_25

Buenos días!
Cita de: CIMA en Marzo 07, 2019, 09:14:53 am
Por cierto, en relación con este problema decirte que a mi me pasó algo similar hace tiempo con el Golf III 1.9 td ex de mi mujer, se estropeó el relé de calentadores, compré uno "chino" y no se apagaba nunca el testigo de calentadores, compré otro por EBay y, aunque se apagaba tardaba una enormidad (mas de un minuto), finalmente compré el original (una pasta) y problema solucionado, mira a ver si has cambiado recientemente el relé de temporización y no es el original que tal vez sea ese tu problema.

Ayer probé con el relé de una T3 de un amigo e hizo lo mismo la furogneta.. ósea que no es cosa del relé..

Cita de: fraski en Marzo 07, 2019, 11:23:58 am
as mirado si le llega corriente a los calentarores cuando esta la luz encendida, a ver si te vas a emparanoyar con que llos calentadores están encendidos y lo único q esta encendido es la luz del cuadro. los tdi no usan los calentadores si no están por debajo de 0 grados. en los dos motores tdi que tengo en ninguno tengo los calentadores conectados y nunca me han echo falta, pero la luz se enciende unos segundos.

Te refieres a quitar el conector y medir tensión q ver si le llega mientras otro da al contacto?
Modelo: Volkswagen VW-253 de ABRIL del 1986, con techo elevado, motor 1Z 1.9TDI y caja de cambios 3H, de color azul y blanca.

fraski

claro mide si llegan 12v al conector de los calentadores cuando alguien le de al contacto o incluso arrancando.
Me he tragado tantas mentiras que creo que voi a cagar un politico

http://www.furgovw.org/index.php?topic=308450.0

Iñigo_25

Cita de: fraski en Marzo 07, 2019, 14:10:50 pm
claro mide si llegan 12v al conector de los calentadores cuando alguien le de al contacto o incluso arrancando.


Llegan 12V a cada uno de los 4 conectores a los calentadores.. cortando la tensión a los 40"..
Modelo: Volkswagen VW-253 de ABRIL del 1986, con techo elevado, motor 1Z 1.9TDI y caja de cambios 3H, de color azul y blanca.

durruti1

Has conectado ya el cable azul blanco?
En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.

Iñigo_25

Cita de: durruti1 en Marzo 07, 2019, 21:30:31 pm
Has conectado ya el cable azul blanco?

No he podido, he llegado de noche y no veía muy bien. Me ha parecido que en lo que creo que es el termostato hay conectado un faston y tiene posibilidad de conectar otro, pero quiero mirarlo con luz, no se si puede ser ese..

Mañana os confirmo sin falta..
Modelo: Volkswagen VW-253 de ABRIL del 1986, con techo elevado, motor 1Z 1.9TDI y caja de cambios 3H, de color azul y blanca.

Iñigo_25

Buenas a todos. Siento no haber escrito antes.

Ya está solucionado el tema de la luz de los calentadores. Como bien decíais varios era el p... cable azul y blanco que esta sin conectar, fue conectarlo y a funcionar, dejo una foto:

Aproveché y cambié el puente de los calentadores, ya que me estaba dando mala espina y la batería por una decente, que la que traía era una miseria.. La duda es, cómo se sacan los cables del conector redondo donde van los cables de los calentadores para meter los nuevos? Dejo una foto por si no me explico..


Un saludo y gracias de antemano!
Modelo: Volkswagen VW-253 de ABRIL del 1986, con techo elevado, motor 1Z 1.9TDI y caja de cambios 3H, de color azul y blanca.

durruti1

Cita de: Iñigo_25 en Marzo 15, 2019, 11:21:56 am
Buenas a todos. Siento no haber escrito antes.

Ya está solucionado el tema de la luz de los calentadores. Como bien decíais varios era el p... cable azul y blanco que esta sin conectar, fue conectarlo y a funcionar, dejo una foto:



.palmas
En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.

susosg

Para sacar los terminales yo uso esto:
€ 1,97  20%de DESCUENTO | 11 * herramienta de eliminación de terminales Kit Extractor de clavijas de conector de cableado eléctrico para coche
https://s.click.aliexpress.com/e/c6KHDwFB
Solo hay dos cosas infinitas: el Universo y la estupidez humana; aunque de la primera no estoy seguro.
Albert Einstein

villullas

Hola buenas dónde va el cable azul blanco? (Centralita o a un relé?
free camping is not a crime

smoking blues

Cita de: villullas en Abril 02, 2019, 16:16:22 pmHola buenas dónde va el cable azul blanco? (Centralita o a un relé?
[/quot

yo tengo el mismo problema y no se donde va puesto el dichoso cable.