Separador baterias electronico!! Lo habeis probado???

Iniciado por northglz, Febrero 07, 2016, 09:21:09 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

northglz

Alguien que lo haya probado?? Me imagino que es como el rele automatico pero con alguna funcion mas no.
Pone para instalaciones de 12v. No se podria instalar un inversor con este aparato?
http://www.lulukabaraka.com/fitxaProducte.aspx?idproducte=SB150A

Enviado desde mi Aquaris E5 HD mediante Tapatalk


pakuo

Febrero 07, 2016, 13:49:38 pm #1 Ultima modificación: Febrero 07, 2016, 13:52:48 pm por pakuo
No te entiendo bien que preguntas, pero parece un simil al relé de nagares e-772 de este te puedo decir que lo llevo instalado desde hace 5años y sin problemas te dejo un enlace con mas info
http://www.roulot.es/downloads/E_772rele.pdf
Respecto a la posibilidad de puentear para arrancar... es una pijada, ami me tocó hacerlo por quedarme tirado en un camino sin bateria principal al dejar el contacto puesto y la solucion un puente con un destonillador sobre las tuercas del relé y pista, eso si no toques masa al hacer el puente.
Un saludo.

northglz

Muchas gracias por contestar! Me ha resultado muy util ese esquema. Lo que queria preguntar es si alguien lo ha probado, y si merece la pena gastar un poco mas y pillarse el del enlace que he puesto de luluka.
Y como veo que ahi pone para instalaciones de 12v, pues no se si se podra conectar un inversor de corriente 12/230 al del enlace que he puesto

Enviado desde mi Aquaris E5 HD mediante Tapatalk


jallacru

Con respecto a ese separador he hecho unas preguntas a Luluka..  cuando me respondan te diré lo que opino. En principio el separador se instala entre las dos baterías (arranque----auxiliar)

El inversor toma corriente de 12V desde la auxiliar y se puede instalar perfectamente habiendo este separador o habiendo los relés clásicos (no tienen relación con los 220V de salida del inversor)

northglz

Te agradeceria que me comentaras lo que te digan en luluka, por la diferencia de precio alomejor compensa poner este y no el automatico.

Enviado desde mi Aquaris E5 HD mediante Tapatalk


jallacru

Febrero 09, 2016, 21:10:24 pm #5 Ultima modificación: Febrero 09, 2016, 21:17:50 pm por jallacru
Luluka...  me dice que el separador es como el automático E-...  e incorpora un .... como un botón giratorio... que hace conectar el relé para conectar a mano las baterías...

El sistema conecta a 13'4V y desconecta a 12'8V....  el E-.. conecta igual y desconecta a 12'6V..... (prácticamente iguales)

Pero quiero comentar que a mí no me gustan ninguno de los dos.....

Arrancamos la furgo, la bat. de arranque se ha descargado un poco, el alternador da sus 14..V y el relé conecta....  si la bat. aux. es de 200A o más y está muy descargada, por 3 ó 4 días en el campo, se producirá un chupón de amperios de una batería a otra.... esto produce un bajón de tensión que puede hacer desconectar al relé.... al desconectar la tensión crece porque el alternador está dando y el relé vuelve a conectar... así se repiten algunos ciclos y los contactos del relé pueden soldarse. ( por suerte pocos foreros llevan baterías así, la mayoría 75-125A--- mucho menos tirón).

Otro problema surge cuando paramos la furgo...... el relé está conectado y la batería aux. AGM o GEL cargada a tope......

Paramos la furgo y el relé que estaba conectado.... CONTINÚA CONECTADO.....   

SÍ,.... la tensión presente, digamos 13'5V en las baterías, al estar en paralelo es la tensión de ambas, así el relé NO desconecta y mantiene las baterías conectadas..... de forma que la auxiliar ahora hace de fuente y suministra corriente a la de arranque hasta que la tensión de ambas baje a 12'6V.... Ahí desconecta el relé.

12'6V para una AGM o GEL es sólo el 70% de carga

O sea que el relé permite la carga pero provoca la descarga.... un auténtico fiasco...

Muchos foreros no se enteran   1) porque no entienden de electricidad  2) porque llevan placas y hacen recarga de las baterías  3) Les da igual, ..es lo que hay.....       lo que no entiendo es porqué los montadores profesionales no lo avisan al "forero comprador"

Visto así parece mejor montar el relé negarés barato, pero hay que buscar el D+ del alternador.

Ya sé que pakuo dices que lleva el E-.. hace 5 años y te va bien.

No sé si os he distorsionado demasiado.... pero no os preocupeis que mañana será otro día.

Salud




northglz

Buenisima la explicacion ,muchas gracias!! Tiene pros y contras eso esta claro, tanto el electronico como el automatico E- 772. El tema esta en el trabajo que da en mi caso por ejem..trafic passenger 2010 conectar el nagares al alternador, desmontar defensa etc...

Enviado desde mi Aquaris E5 HD mediante Tapatalk


MonFun

Cita de: jallacru en Febrero 09, 2016, 21:10:24 pm
Luluka...  me dice que el separador es como el automático E-...  e incorpora un .... como un botón giratorio... que hace conectar el relé para conectar a mano las baterías...

El sistema conecta a 13'4V y desconecta a 12'8V....  el E-.. conecta igual y desconecta a 12'6V..... (prácticamente iguales)

Pero quiero comentar que a mí no me gustan ninguno de los dos.....

Arrancamos la furgo, la bat. de arranque se ha descargado un poco, el alternador da sus 14..V y el relé conecta....  si la bat. aux. es de 200A o más y está muy descargada, por 3 ó 4 días en el campo, se producirá un chupón de amperios de una batería a otra.... esto produce un bajón de tensión que puede hacer desconectar al relé.... al desconectar la tensión crece porque el alternador está dando y el relé vuelve a conectar... así se repiten algunos ciclos y los contactos del relé pueden soldarse. ( por suerte pocos foreros llevan baterías así, la mayoría 75-125A--- mucho menos tirón).

Otro problema surge cuando paramos la furgo...... el relé está conectado y la batería aux. AGM o GEL cargada a tope......

Paramos la furgo y el relé que estaba conectado.... CONTINÚA CONECTADO.....   

SÍ,.... la tensión presente, digamos 13'5V en las baterías, al estar en paralelo es la tensión de ambas, así el relé NO desconecta y mantiene las baterías conectadas..... de forma que la auxiliar ahora hace de fuente y suministra corriente a la de arranque hasta que la tensión de ambas baje a 12'6V.... Ahí desconecta el relé.

12'6V para una AGM o GEL es sólo el 70% de carga

O sea que el relé permite la carga pero provoca la descarga.... un auténtico fiasco...

Muchos foreros no se enteran   1) porque no entienden de electricidad  2) porque llevan placas y hacen recarga de las baterías  3) Les da igual, ..es lo que hay.....       lo que no entiendo es porqué los montadores profesionales no lo avisan al "forero comprador"

Visto así parece mejor montar el relé negarés barato, pero hay que buscar el D+ del alternador.

Ya sé que pakuo dices que lleva el E-.. hace 5 años y te va bien.

No sé si os he distorsionado demasiado.... pero no os preocupeis que mañana será otro día.

Salud

esto no es correcto. si paras la furgo y no detecta que el alternador esta en marcha el rele se desconecta siempre.Yo tengo uno de estos y esta probado.
Viano Trend  Compacta

Guid0

Yo lo llevo instalado desde hace un año aproximadamente en mi furgo y lo he instalado en alguna otra. Mi experiencia personal es realmente buena. Lo puse, en principio porque llevo batería de 150A. La conexión entre las dos baterías antes la realizaba a mano (si necesitaba arrancar y me había quedado sin batería) con una llave de positivo. Ahora este isolator lleva incorporado un botón y hace la misma maniobra.

Guid0

Cita de: MonFun en Febrero 10, 2016, 16:51:48 pm
esto no es correcto. si paras la furgo y no detecta que el alternador esta en marcha el rele se desconecta siempre.Yo tengo uno de estos y esta probado.


Suscribo tus palabras. Comprobado. Cuando paras la fugo se desconecta automáticamente.

MonFun

Cita de: Guid0 en Febrero 10, 2016, 17:56:55 pm
Suscribo tus palabras. Comprobado. Cuando paras la fugo se desconecta automáticamente.

Lo verifique cuando instalale el isolator , no me gustan las sorpresas.yo estoy muy contento con la compra.poder juntar las baterias con solo boton me parece ideal.

Viano Trend  Compacta

jallacru

Luluka me ha confirmado que el isolator desconecta (o sea abre el circuito paralelo de baterías) a 12'8V...

Si vosotros notáis que el relé abre es que las baterías están a 12'8V......  Si teneis voltímetro, sería interesante que comprobarais la tensión en el momento que desconecta el relé para asegurarnos del funcionamiento.

Si tal como decís el relé detecta el paro del alternador,  es que hay 12'8V en el conjunto de baterías o que el relé usa el D+ del alternador.

jallacru

Cita de: Guid0 en Febrero 10, 2016, 17:53:33 pm
Yo lo llevo instalado desde hace un año aproximadamente en mi furgo y lo he instalado en alguna otra. Mi experiencia personal es realmente buena. Lo puse, en principio porque llevo batería de 150A. La conexión entre las dos baterías antes la realizaba a mano (si necesitaba arrancar y me había quedado sin batería) con una llave de positivo. Ahora este isolator lleva incorporado un botón y hace la misma maniobra.


Por lo que dices "con una llave de positivo" le dabas al relé es que este relé actúa con el D+ por tanto es el NEGARES barato y claro, desconecta al parar el alternador y deja de dar el D+....... Si llevaras el automático o el isolator, no te conectaría el relé al darle + con "la llave" porque en ese momento, no hay los 13'4V que necesita para conectar.

Interesa que verifiques si llevavas el Negares que necesita el D+   .... también si puedes decirnos el tipo de relé que llevas ahora.

Gracias

Guid0

Ahora, desde hace un año aproximadamente, llevo el separador electrónico de Luluka, el que comenta northglz. Mi experiencia durante este año ha sido buena... Antes llevaba el Negares automático (sin D+) y de vez en cuando entraba en un ciclo rápido y constante de conexión-desconexión, el típico clic-clac constante que se oye en el relé.

jallacru

Con el electrónico te sucedía lo que comentaba en mi respuesta en feb.09

""Arrancamos la furgo, la bat. de arranque se ha descargado un poco, el alternador da sus 14..V y el relé conecta....  si la bat. aux. es de 200A o más y está muy descargada, por 3 ó 4 días en el campo, se producirá un chupón de amperios de una batería a otra.... esto produce un bajón de tensión que puede hacer desconectar al relé.... al desconectar la tensión crece porque el alternador está dando y el relé vuelve a conectar... así se repiten algunos ciclos y los contactos del relé pueden soldarse. ( por suerte pocos foreros llevan baterías así, la mayoría 75-125A--- mucho menos tirón).""...... y tú llevas 150A

Agradezco tu respuesta.... aprendemos todos.... Este separador electrónico en el fondo es un sistema muy parecido al automático.... Qué es lo que lleva para que no te haga ciclos rápidos conexión-desconexión.

Sólo te pido una cosa más (para entenderlo mejor).... cuando el separador desconecta, una vez desconectado ¿qué voltaje hay en cada batería? puedes medirlo con un tester en bornes de cada una.