MERCEDES CLASE V MARCO POLO, CLASE V HORIZON y VITO ACTIVITY

Iniciado por Furgoxo, Julio 08, 2014, 19:12:30 pm

Tema anterior - Siguiente tema

1 Usuario y 3 Visitantes están viendo este tema.


M L R

Buenos días me gustaría colocar en mi  MP W639 las letras MARCO POLO cromadas de vuestro portón trasero.
Me prodría alguien indicar el nº de referencia del recambio. Si ternéis vuestro despiece viene alli.
Muchas gracias .

poyuo

Viajar es la única cosa que pagas y te hace más rico

aWaKaTe

Cita de: poyuo en Agosto 21, 2019, 21:16:48 pmHola chicos parece que la movilidad eléctrica está próxima en la futura Marco Polo


https://www.motorpasion.com/mercedes/mercedes-benz-eqv-furgoneta-electrica

Miedo me da pensar en que precio saldrá, y si hubiera una versión camper ya....100k...

javichufle

Cita de: 309btt en Agosto 17, 2019, 16:36:09 pmBuenas
Tiene una ventana en el lado del piloto a la altura de la cocina.
En el lado del copiloto es decir en la puerta corredera no lleva( creo que la Viano si la llevaba)
El modelo pre restyling creo que de serie partía de unos 54.000 matriculada.
Nosotros teníamos claro que queríamos la marco polo por diferentes razones la California ni la miranos así que no te sabría comparar pero creo que el precio base es inferior.
Espero te sirva de ayuda.
Un saludo


Muchas gracias

Badakit

Cita de: poyuo en Agosto 21, 2019, 21:16:48 pmHola chicos parece que la movilidad eléctrica está próxima en la futura Marco Polo


https://www.motorpasion.com/mercedes/mercedes-benz-eqv-furgoneta-electrica

27 kwh!!!!! De risas.....!!!!


Enviado desde mi iPhone utilizando Tapatalk

regi_maximum

Buenos días,

Estoy buscando la referencia del interruptor del asiento trasero que se me acaba de romper (ya es el tercero que se rompe) y no lo encuentro. Los otros me los han cambiado en garantía pero ya quiero comprar unos pocos para tener y cambiarlos yo que tardo menos.

Es el marco solo del interruptor que se le rompen las pestañas y ya no encaja en su sitio. Me acuerdo que ya lo comentamos aquí, pero tengo un problemilla con Internet y me tarda lo más grande en cargar las páginas.

Si alguno me puede pasar la referencia se lo agradecería, así llamo a Mercedes a tiro hecho.

Muchas gracias.

Santiago_Rivera

Cita de: victorcho en Julio 31, 2019, 18:34:57 pmEn un foro alemán he visto uno que si que valdría para la MP. El video está en alemán pero se ve como puedes abrir el portón con las bicis puestas en el portabicis
El modelo en concreto es el Atera Strada DL3.

No sé si alguien del foro lo tendrá.

El Atera Strada DL3 es el que hemos comprado. Posiblemente una bici en el primer raíl no permita la apertura del portón.

Aunque aún no hemos viajado con él / probado, puedo afirmar que sí que permite la apertura (por un dedo). Eso sí, no debe haber detrás ni acera ni desnivel alguno para que el porta pueda abatir en su totalidad.

elmac

Cita de: Guadamia en Abril 21, 2019, 22:27:39 pmHola amigos del foro, comento un problema que tengo con la batería auxiliar a ver si a alguien le ha ocurrido.
Hace unos meses vengo observando que solo carga cuando la conecto a la red de 220, es decir que con el motor no carga. Lo he comentado en la Mercedes y tras tenerla unos días y pasarla por la maquinita dicen que no detectan ningún problema, ni en la batería ni en el cargador, pero la realidad es que vengo de viaje y me he quedado sin batería después de recorrer 3000 km.
El lío es que no se que está mal si la batería o el cargador, aunque si lo conecto a la red si que carga, y la batería aguanta 2 o 3 días con uso normal (nevera, luces, usb y poco más)
Gracias a todos por vuestras aportaciones, creo que todos aprendemos con cada mensaje.
Podría ser un fallo en el relé que conecta la batería auxiliar con el alternador. También podría ser un fusible roto entre la batería auxiliar-relé-alternador.
No sé cómo tienes la instalación, pero lo que podría estar ocurriendo es que si la batería principal está completamente cargada el regulador del alternador interrumpe la carga y deja de cargar la batería auxiliar.

elmac

Cita de: Santiago_Rivera en Septiembre 03, 2019, 13:20:09 pmEl Atera Strada DL3 es el que hemos comprado. Posiblemente una bici en el primer raíl no permita la apertura del portón.

Aunque aún no hemos viajado con él / probado, puedo afirmar que sí que permite la apertura (por un dedo). Eso sí, no debe haber detrás ni acera ni desnivel alguno para que el porta pueda abatir en su totalidad.

Llevo usándolo 1 año. Coloco primero la bici del niño porque tiene el manillar más estrecho. La rueda delantera la coloco lo más elevada posible para ganar unos pocos milímetros. Aún así al abrir el portón hay que mover la bici con la mano para separarla del todo y que abra.

Guadamia

Cita de: elmac en Septiembre 05, 2019, 10:59:53 amPodría ser un fallo en el relé que conecta la batería auxiliar con el alternador. También podría ser un fusible roto entre la batería auxiliar-relé-alternador.
No sé cómo tienes la instalación, pero lo que podría estar ocurriendo es que si la batería principal está completamente cargada el regulador del alternador interrumpe la carga y deja de cargar la batería auxiliar.

Gracias Elmac, después de cambiar la batería auxiliar resulto ser el rele como muy bien apuntas, todo lo metieron en la garantía, en ese sentido no hay ninguna queja. Ahora estamos con el cambio de bisagras colchón y el AC de las plazas traseras que sale aire caliente cuando lo enciendes.

309btt

Cita de: Guadamia en Septiembre 09, 2019, 19:52:17 pmGracias Elmac, después de cambiar la batería auxiliar resulto ser el rele como muy bien apuntas, todo lo metieron en la garantía, en ese sentido no hay ninguna queja. Ahora estamos con el cambio de bisagras colchón y el AC de las plazas traseras que sale aire caliente cuando lo enciendes.

Buenas al aire acondicionado de las plazas traseras te refieres al que sale debajo de los muebles?
Un saludo

309btt

Cita de: 309btt en Septiembre 10, 2019, 08:54:15 amBuenas al aire acondicionado de las plazas traseras te refieres al que sale debajo de los muebles?
Un saludo

La mía tiene el tempmatic y debajo del armario no sale el aire frío.
He mirado el manual y no consigo que salga.
No sé si con este aire acondicionado sale frío o es el con el thermotronic.
Gracias un saludo

309btt

Cita de: 309btt en Septiembre 10, 2019, 14:44:28 pmLa mía tiene el tempmatic y debajo del armario no sale el aire frío.
He mirado el manual y no consigo que salga.
No sé si con este aire acondicionado sale frío o es el con el thermotronic.
Gracias un saludo

Me auto respondo.el clima trasero es extra con código hz7.

Lo que sí que no consigo poner en marcha es el aire interior recirculante.el verano pasado en cuanto abria una puerta se ponía en marcha y tiraba aire por debajo del armario.

Leyendo el manual creo que lo tengo desactivado pero no lo se seguro.
Se puede activar o desactivar con el botón de recirculación y con la propia llave.
Ha altas temperaturas exteriores se conecta solo.

No sé si alguien lo tiene un poco más claro y sabe cómo funciona.
Gracias y un saludo.

Polonauta

Hola,

Este verano, he tenido un problema puntual con el aire acondicionado de mi MP Horizon. No salía aire frío por los aireadores. El a.a. funcionaba, los ventiladores también. Lo ponía a máxima potencia (al 7 de velocidad del aire), hacía ruido como de soplar, peeeero, el aire no salía. Como si internamente estuvieran cerradas las entradas de los conductos.

Dejé la furgoneta al sol, se calentó (otras veces también ha estado al sol y no ha pasado nada) y esa tarde no hubo forma de hacerlo funcionar. 200km sudando.

Al día siguiente, furgo fresca y todo normal.

No se si fue porque se calentó la pantalla de control o algún mecanismo interno. 

¿Alguien más que le haya pasado?