Nevera Electrolux: problemas se ve luz roja

Iniciado por sandal, Junio 21, 2014, 20:03:39 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

sandal

Junio 21, 2014, 20:03:39 pm Ultima modificación: Junio 25, 2014, 20:11:40 pm por falco


HOLA,

os pido una ayudita porfavor a quien sea entendido o entendida!!

La furgoneta es una clubjoker del 88. La nevera funciona bien a 12v y a 220v
Cuando voy a encenderla a gas presiono un botón (el de la derecha de los tres: electricidad, bateria, gas) encima del cual se ve una luz roja que, al parpadear, yo le doy a otro botón (a la izquierda del panel), reiteradamente, hasta que enciende la nevera, etonces despresiono el primer botón y listos.

EL PROBLEMA CON EL QUE ME ENCUENTRO ES QUE AL PRESIONAR EL PRIMER BOTÓN, LA LUZ ROJA SUPERIOR SE ENCIENDE Y SE QUEDA FIJA (SIN PARPADEAR), O INCLUSO NI SE ENCIENDE, O UN PAR DE DÍAS AL MES FUNCIONA Y PARPADEA, ES UNA TÓMBOLA. HE PROBADO A ARRANCAR EL MOTOR MIENTRAS ESTÁ EL BOTÓN PRESIONADO PARA COMPROBAR SI ERA UN TEMA DE BATERÍA Y NO ES ASÍ.

Las preguntas que lanzo son:
1- ¿Tengo que desmontar nevera?
2- ¿Si desmonto, me basta con limpiar o tengo que cambiar pieza?
3- ¿Cómo se llama la pieza y donde la encuentro?

hE SUBIDO UNA FOTO A MI GALERIA PERO NO SE COMO PONERLA AQUI..

MUCHÍSIMAS GRACIAS DE ANTEMANO.

gabriel.teos

Hola, supongo que hablas del primer boton a la izquierda? Te explico como va la mia o como funciona: tengo 3 botones, uno tiene el simbolo de una bateria otro de llama el otro de un enchufe, nose si es asi el orden ahora no me acuerdo pero con el boton puesto de bateria en principio no se enciende ningun led ni luz, al arrancar el vehiculo comienza a funcionas gracias al alternador asi k si esta parada la furgo no funciona la nevera en esa opcion, tienes que ponerla en la llama k es el gas y este al pulsar el boton se escucha un clic clic clic clic continuo y apretendo un boton k hay al lado enciende, vamos como la tipics estufa de gas de casa? Pos asi, cuando enciende deja de hacer el clic clic y donde estan los leds de agua y bateria se encendera uno mas abajo en verde k tiene wl sinbolo de *(nieve) el otro boton pues es para el camping o en kasa y nose komo hace porque nunca lo e utilizado

Por lo k comentas parece que la pones a gas y k ep chispometro se keda como clavado, nose mucho pero mi nevera no funcionaba de ninguna de las formas y ahora si,
Lo que hize fue sacarla limpiar todo bien y ajustar el chikle y mirar bien k llegara la corriwnte para hacel funcionar todo, le puse un ventilador detras y me funciona muy bien y con el ventilador a bateria me hace un punto de gelo
Nose si te e solucionado algo espero te sirva de ayuda, kreo k la pieza que puedes tener mal es el chispometro un saludo!

sandal

Hola Gabriel, muchas gracias por tu respuesta. No nos hemos entendido

SI ALGUIEN ME PUEDE DECIR COMO SUBIR UNA FOTO A ESTE TEMA SE LO AGRADEZCO, PUES PARECE QUE NO ME SE EXPLICAR NI POR AQUI NI POR TELÉFONO CON EL MECÁNICO.

MI PROBLEMA ES JUSTO QUE AL PRESIONAR EL BOTÓN CON LA LLAMA, NO HACE EL CLIC CLIC, CON LO QUE NO PUEDO ENCENDER LA NEVERA A GAS

DE VEZ EN CUANDO HACE CLIC CLIC, Y ENTONCES SI PUEDO ENCENDERLA Y FUNCIONA

MI PROBLEMA ES PUES, EL CLIC CLIC.

GRACIAS!

agustmaiz

Prueba a acercar al quemador, el chispero. Puede que este muy separado y el grillo no haga su trabajo.

Saludos.
Agustin

Tapaltakeando sin acentos
Mi paginilla de bricos:

http://picasaweb.google.com/108474959811368681058?feat=email%3Cbr%20/%3E

sandal

Gracias Agust, pero no se que es el quemador ni el chispero ni el grillo,
¿cómo se llama la tecla con una llama dibujada?
¿y la que se presiona reiteradamente que está a la izquierda del panel?
No entiendo qué me dices de hacer ni sabría como hacerlo.
GRACIAS

agustmaiz

Hola.

Quemador. Es donde se produce la llama (con el gas).
Chispero: es un alambre recubierto de ceramica. Es el que hace saltar las chispas. El chispero tiene un cable que acaba en la bobina electronica o de ignicion que te he puesto. La bobina electrónica genera las chispas pasan a través del cable y las chispas saltan entre en el chispero y el quemador aquí se encuentran con el gas que está saliendo y se produce el encendido de la llama.
Lo de cri cric le llame el grillo..... (bromita).

Puede ser que si él chispero está muy separado no salte la chispa en el quemador porque necesita una separación de dos o tres milímetros como máximo para que salte la chispa. El mecanismo es parecido al de los mecheros que no van con piedra de los que con un solo toque saltó una sola chispa.

Si necesitas alguna aclaracion, lo dices.

Saludos

Agustin

Tapaltakeando sin acentos

Mi paginilla de bricos:

http://picasaweb.google.com/108474959811368681058?feat=email%3Cbr%20/%3E

sandal

Gracias Agustín, he entendido lo que dices, de momento desmontaré la nevera, esa era mi primera pregunta y he decidido que la desmonto y a ver.
Si pasara lo que tu me dices, supongo que no podría explicar el echo que cuando el clic-clic si funciona, la nevera se enciende y funciona de maravilla.
EL ÚNICO PROBLEMA QUE TENGO ES QUE CUANDO PRESIONO EL BOTÓN CON UNA LLAMA DIBUJADA, EL CUAL ENCIMA TIENE UNA LUZ ROJA QUE PARPADEA, BASTANTES VECES, ESTA SE ENCIENDE PERO NO PARPADEA, Y SI NO PARPADEA, NO PUEDO ENCENDER LA NEVERA A GAS. YA HE DESCARTADO QUE SEA UN TEMA DE POTENCIA ELÉCTRICA, MIS PREGUNTAS AL RESPETO ESTÁN EN EL INICIO DEL TEMA.

SALUDOS Y GRACIAS


marcosda

Cita de: sandal en Junio 25, 2014, 13:30:41 pmGracias Agustín, he entendido lo que dices, de momento desmontaré la nevera, esa era mi primera pregunta y he decidido que la desmonto y a ver.
Si pasara lo que tu me dices, supongo que no podría explicar el echo que cuando el clic-clic si funciona, la nevera se enciende y funciona de maravilla.
EL ÚNICO PROBLEMA QUE TENGO ES QUE CUANDO PRESIONO EL BOTÓN CON UNA LLAMA DIBUJADA, EL CUAL ENCIMA TIENE UNA LUZ ROJA QUE PARPADEA, BASTANTES VECES, ESTA SE ENCIENDE PERO NO PARPADEA, Y SI NO PARPADEA, NO PUEDO ENCENDER LA NEVERA A GAS. YA HE DESCARTADO QUE SEA UN TEMA DE POTENCIA ELÉCTRICA, MIS PREGUNTAS AL RESPETO ESTÁN EN EL INICIO DEL TEMA.

SALUDOS Y GRACIAS



Retomó este tema...
Al final como arreglaste sandal? Me pasa lo mismo, a veces funciona a veces no...

durruti1

Cita de: marcosda en Agosto 03, 2019, 16:35:20 pmRetomó este tema...
Al final como arreglaste sandal? Me pasa lo mismo, a veces funciona a veces no...

Te he leído y si ya has mirado otras cosas tu problema puede ser la bujía donde llega al chispometro.
Es un cable cubierto de tela rojo de los 4 que llegan al chispometro.
Prueba a moverlo y ver si funciona.
Como es muy fino se suele cortar donde el faston del chispometro porque llega doblado y es tan fino como un pelo.
Revísalo y si puedes cambiale el faston soldando otro.
En campaña por no criminalizar sacar una mesa y unas sillas por molestar únicamente a tu vista.