Septiembre 22, 2021, 10:16:29 am

( citroen jumper L3H2 juanjo63

Iniciado por Juanjo63, Abril 02, 2014, 18:06:59 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Juanjo63

Cita de: ursus_cr en Diciembre 01, 2015, 17:59:32 pm
Hola, lo de la camara, no es necesario enviar foto, y solo es suficiente enviar el número de serie que pueda llevar. Es conveniente que vaya en proyecto, pero según alguna empresa que proporciona documentación para legalizar nuestras reformas, no lo meten por no ser necesaria su legalización, porque se asemeja a los detectores de proximidad. Yo personalmente prefiero que vaya metido, pero hay ingenieros que no se les puede decir lo que meter y lo que no, mientras a otros lo meten sin problemas, que en mi opinión son lo que se puede trabajar con ellos. Lo que si es importante y necesaria la legalización, es el monitor si lo fijas en el salpicadero, ojo, lo fijas, que si lo colocas como se pone el gps, tampoco es necesario la legalización. Si el monitor es de los que van integrados en los los equipos de radio que van integrados en el salpicadero, en sustitucion de los normales, tampoco.



Esto es lo que se puede sacar del manual de reformas, pero otra cosa es lo que interprete la itv, y de ahí, la conveniencia de que vaya en proyecto!

Espero te sirva la info!

Salud

enviado desde mi patatomovil!!! mas majo el!!!!




Ya he enviado la documentación para la homologación a ver que me dicen.

Juanjo63

Cita de: --PEDRO-- en Noviembre 30, 2015, 14:32:23 pm
Juanjo eso pinta muy bien !!! lo de la camara yo no envie fotos ninguna al perito , ya no se si el lo metio en el proyecto !!


gracias,pedro, ya están enviado los papeles

Juanjo63

Cita de: aguarevey en Diciembre 01, 2015, 19:19:27 pm
Donde venden esa base giratoria para la mesa?


La base la he comprado en ferreterías ortiz, en Madrid,creo que también envían.

ursus_cr

Cita de: Juanjo63 en Diciembre 01, 2015, 19:22:00 pm


Ya he enviado la documentación para la homologación a ver que me dicen.

Todo ira bien!
Salud

enviado desde mi patatomovil!!! mas majo el!!!!


cmotion

ya te quedo naa, me quedo cn  la idea de la mesa giratoria, a ver si encuentro por a qui esas placas que soy de tarragona. un saludo sigue así!

Juanjo63

Necesito ayuda por favor.
Pues he ido hoy a pasar la revisión para homologar y esta todo perfecto,pero me han tirado por las luces,resulta que no funcionaba la luz de marcha atrás y la luz de antiniebla. Trasero  y ayer si se encendía ,la e llevado al taller y me han dicho que debe de haber un corto en algún sitio ,la luz de marcha atrás han descubierto que es una pieza que se ha roto,pero la antiniebla deber ser algún corto por algún sitio y no me voy a poner a desmontar toda la furgo para ver donde es, a si que necesito alguna idea por favor ..

Se me ha ocurrido sacar un cable desde el salpicadero hasta las luces de atrás y con un interruptor hacer que se enciendan las luces antiniebla,Hay alguien que le haya pasado lo mismo o parecido,necesito soluciones,los papeles están en la itv,...

guille12

todo en regla y no te homologan por las luces, te habrás quedado de piedra.
Si tienes posibilidad de pasar un cable del salpicadero a las luces traseras, conéctalo ya al cable de los antiniebla original, pero al principio y deja el cable viejo cortado.
puedes mirar cual es , en el conector del piloto o pinchando al principio del recorrido, con un testear hasta encontrarlo,  antiniebla, sera uno de los gordos seguramente, porque en la caja de fusibles encender el antiniebla, y si tiene alimentación, verdad?

ESERO

Si te han dicho que lo de la luz de marcha atrás es el aparatito de la caja mejor no te compliques y cambialo, en cuanto al antiniebla comprueba bien el bombillo y las patas de los portalamparas, ademas si no esta sucia la regleta de conexiones y los fusibles, ademas si recuerdas el recorrido del cableado desde cabina mira si haz metido algún tornillo que lo pueda haber trillado.

Juanjo63

La luz de marcha atrás no hay problema lo malo es la luz antiniebla que debe hacer corto o esta conmutada con los intermitentes porque estos funcionan sin intensidad cuando se pone la antiniebla, la única solución que veo es quizás aprovechando el cable de la cámara de marcha atrás conectarle hay la luz antiniebla de forma que cuando se encienda la cámara lo haga también la luz.

Juanjo63

Ya he solucionado la luz de marcha atrás, y la luz antiniebla que le he metido un cable desde el salpicadero para que se encienda la bombilla.Me falta las luces del piloto trasero derecho,que cuando enciendes los intermitentes o pisas el freno con la luz de posición encendida se enciende todas las luces cada una a su bola.no tiene clema no se si será por eso,estan los cables enganchados con cinta aislante.


esta es la pieza que le falta al piloto derecho


que va aquí enganchada
Donde puedo conseguir esas piezas?

PakO_o

Enero 11, 2016, 15:13:42 pm #610 Ultima modificación: Enero 11, 2016, 15:16:45 pm por PakO_o
Buenas Juancho! Veo que poco a poco has dado con el problem. Animo!!!
mira aquí, el conector  parece igual ...http://www.ebay.es/ulk/itm/221214828201

Juanjo63

Muchas gracias,lo voy a comprar,tambien quiero comprar la pletina esa donde se enganchan las bombillas,pero no se como se llama


PakO_o

Enero 11, 2016, 20:52:40 pm #612 Ultima modificación: Enero 11, 2016, 20:56:24 pm por PakO_o
Uff pues el porta-lámparas solo no sé si lo encontrarás nuevo sin la óptica, aunque si buscas es páginas de recambios por piloto trasero lo encontrarás con la óptica, asegúrate que ponga "con portalámparas" que la diferencia de precio es importante...
Otra opción es buscarlo de desguace, el compañero Ironvan me pasó el teléfono del CIDE, central de desguaces , llamas, dices que necesitas y te buscan un desguace donde tienen lo que buscas. A mí me vino genial para encontrar la rosca del aforador que estaba rota y me la enviaron de un desguace en un par de días. El teléfono del CIDE: tel:+34987643323
y la web: http://www.informaciondesguaces.com

Juanjo63

Vale,ahora se me han ido todas las luces,no se enciende nada ni en el cuadro de mandos ni se mueven las agujas del cuentarrevoluciones ni gasolina ni nada,ayudA por favor

PakO_o

Pues creo que tienes luna derivación y te hace saltar los fusibles. El panel de mandos tiene su propio fusible, es posible que haya saltado.
Yo comprobaría que en la instalación de la vivienda no tengas algún positivo haciendo corto, quita el fusible que sale de la batería principal a la secundaria y así aíslas la instalación de la vivienda, es el punto de partida, si así dejan de caer fusibles tendrás que ir comprobando la instalación. Espero que sea así, si es de la instalación del vehículo es más difícil...
Espero que lo soluciones pronto, los problemas eléctricos son un dolor de cabeza.