Julio 17, 2024, 12:05:34 pm


Neumáticos. Guía práctica

Iniciado por Esmolante, Junio 19, 2016, 14:12:45 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Ibeaz

Buenas tardes,

Centro y remato. Hace 3 semanas preguntaba por las Bridgestone Duravis 660 eco para una trafic. Finalmente me atreví a montarlas, y tras hacerle el primer millar de km puedo decir, subjetivamente hablando, que siento más agarre y confianza (aunque tengo que admitir que la comparativa no es justa, pues el anterior juego estaba como para multarme) y en lo poco que las he usado con lluvia también todo correcto (habrá que ver como se comportan ante un aquaplanning).

Pero sobre todo quería recalcar que el consumo se ha reducido en medio litro (o algo más) por cada 100km respecto a los neumaticos anteriores. En resumen, y a falta de ratificar mis sensaciones y rezar para que duren muchos km, creo que es un neumatico que merece la pena.

Saludos!!

gatu

Diciembre 06, 2020, 13:51:19 pm #16 Ultima modificación: Diciembre 07, 2020, 17:13:56 pm por gatu
Hola!
Muchas gracias por todos los datos interesantes y esclarecedores de este hilo! Estoy algo perdido con el tema que os presento a continuación:

He terminado la camperizacion de mi Crafter XL y el resultado ha quedado alucinante (me encanta) pero evidentemente el peso ha aumentado de mucho, 3100 kg con mobiliarios vacíos (depósitos de aguas y gasoil llenos )
Las medidas de neumáticos que según la ficha técnica se permiten montar son
225/75 R16C
235/65 R16C
235/60 R17C

Cual sería la medida mejor que tengo que montar según lo comentado arriba?
Quizás es una pregunta de novato, pero es que....lo soy..jeje

Muchas gracias

ta

Yo he usado hankook , delante duraron 36.000km en plan suave.
Después vredestein de invierno,45.000km delante .
Después nokian cline de verano, 28 km .
Ahora no se si poner las mismas , van muy finas , pero duran poco , o poner uniroyal rain max 3, pero no se su duración.
30.000km en plan suave me parece poco.
Qué opináis o recomendáis ?

darthvader74

Mu buenas foreros. Creo que este es el hilo adecuado.
Tengo una Vito 112 CDI del 2001 camperizada y tengo un problema con las ruedas traseras.
Ya me ha sucedido 2 veces que las ruedas se deforman  (como podéis ver en las fotos) provocando un traqueteo constante y un zumbido cuando voy conduciendo.
Las ruedas las puse nuevas, precisamente porque se me deformaron, en abril del año pasado y habré hecho unos 15.000 kms.
He preguntado y leído algo por ahí y me dicen que es de la suspensión o que debería haber cambiado las ruedas traseras con las delanteras antes.
No sé si alguien sabe a qué es debido y cuál es la solución para que no me vuelva a pasar.
Gracias y...
Que la Fuerza os acompañe  ;D


RAMOVIL

Cita de: darthvader74 en Julio 12, 2023, 15:05:41 pm.
He preguntado y leído algo por ahí y me dicen que es de la suspensión o que debería haber cambiado las ruedas traseras con las delanteras antes.
No sé si alguien sabe a qué es debido y cuál es la solución para que no me vuelva a pasar.
Gracias y...
Que la Fuerza os acompañe  ;D

 Buenas primero de todo, nos alegra que por fin compartas algo con nosotros aunque sea una consulta, pero recuerda que esto es un foro no un consultorio y como tal se nutre de las aportaciones de los foreros, seguro que tienes mucho que aportar.

  Al respecto de tu consulta, duplicando los mensajes en diferentes posts del foro, solo consiguen complicar la labor altruista de los moderadores.
  Sobre el desgaste de desigual de tus neumáticos me paso lo mismo en un vehículo y era debido al mal estado de los amortiguadores, no se si será tu caso.

  Ya nos contaras como acaba cuando encuentres la solución.

darthvader74

Disculpa haber duplicado el mensaje, pero he visto el foro de los neumáticos y pensaba que podría preguntar esta duda, aunque ya lo hubiese puesto en el foro de mecánica.
Me ha parecido leer a gente que solicitaba ayuda sobre algún problema o consultaba dudas sobre diversos aspectos.
Siento las molestias sobre mi consulta y gracias por la respuesta.

karpintxiki

Creo que será como te ha dicho Ramovil seguramente tema amortiguadores o que las caídas pueden estar mal.
También se agradece que una vez solucionado el problema publiques por aquí como lo has solucionado