Junio 13, 2021, 21:34:07 pm

Vw T4 California NO Arranca

Iniciado por atragantrao, Junio 09, 2021, 17:25:13 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

atragantrao

Junio 09, 2021, 17:25:13 pm Ultima modificación: Junio 09, 2021, 17:27:12 pm por atragantrao
😅 Hola! Desde hace tiempo mi VW California del 2000 TDI no me arranca a la primera y ya empiezo a estar un poco mosqueado.

Le doy contacto y no hace nada de nada, solo un pequeño click en la zona de la guantera. Después de intentarlo varias veces arranca perfecta! 😱😱😱

Me he fijado que si antes de arrancarla bajo las ventanillas con el contacto dado con el elevalunas eléctrico siempre me ocurre lo descrito, si la arranco sin accionar nada eléctrico antes muchas veces arranca a la primera!

Le he cambiado motor de arranque y la batería también es bastante nueva así que no sé qué podría ser. ¿Quizá un relé? O el clausor?

O cualquier otro tema eléctrico? Quizá sea que al cambiar la correa de distribución no la sincronizaron bien?

¿A alguien más le pasa? Saludos! 😎

Fermónth

Junio 09, 2021, 17:58:57 pm #1 Ultima modificación: Junio 09, 2021, 18:05:56 pm por Fermónth
Hola.
Prueba a cambiar el relé 109 (llamado internamente J317).
Es un fallo tipico de grupo vag.

Un saludo

atragantrao

Cita de: Fermónth en Junio 09, 2021, 17:58:57 pmHola.
Prueba a cambiar el relé 109 (llamado internamente J317).
Es un fallo tipico de grupo vag.

Un saludo

Vale, probaré eso! Ojalá hayas dado en el clavo! GRacias! :D

pep_T4

El relé 109 lo que provoca es que gire el motor de arranque sin llegar a arrancar.
A mi me pasa algo similar en un golf des de hace años y he llegado a la conclusión de que quizás es el clausor.
Si das con la solución compartela amigo!

Saludos

+gvr

Hola, coincido con los compañeros. Si al final verificas el relé y lo descartas, y tiras por el clausor como siguiente candidato, ten cuidado con el que te dan. Me pasó hace años que en la VW me dieron uno buscando por el nº de bastidor pero fue un chasco que tuve que aguantar cierto tiempo hasta que finalmente me decidí a volver a cambiarlo por otro nuevo y entonces me desaparecieron los problemas que antes no tenía y que suponían arranques distintos y que en ocasiones se quedase agarrado el motor de arranque.
Busco SEPARADOR / REJILLA DE CARGA para WV T4.  http://www.furgovw.org/index.php?topic=250557.0

Busco BARRAS de CARGA para WV T4. http://www.furgovw.org/index.php?topic=295774.0