Disfrutar de un FORO SIN PUBLICIDAD, una navegación rápida, estable y segura (gracias a una tarifa de datos capaz de gestionar tantísimos accesos) y un alojamiento propio de imágenes, solo es posible gracias a un servidor de calidad.

Furgovw.org financia íntegramente el coste anual del servidor con la venta de Calendarios Oficiales y Pegatinas Furgovw.org. Con vuestras compras lo hacéis posible y por eso queremos agradeceros vuestra colaboración y os animamos a seguir participando.

COMPRAS CONJUNTAS CALENDARIOS - COMPRAS CONJUNTAS PEGATINAS
[X]

Autor Tema: No se conecta el turbo... ¿PQ?  (Leído 7658 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadojoan

  • Hero Member
  • *****
  • Joanet
    • Galeria de fotos
No se conecta el turbo... ¿PQ?
« en: Enero 13, 2008, 15:04:55 pm »
VW california TDI 2.5. He ido el fin de semana a un lugar donde la temperatura nocturna estaba sobre los - 2.

Al cabo de 2 dias sin mover la furgo, arrancó a la 1ª pero a partir de 2000 RPM que es cuando entra el turbo(+/-), no se oia el silvido, ni la furgo iba cara al aire... Me he hecho 150km así...

¿Que es esto esta roto o se está rompiendo?
¿He quitado un conector, lo he soplado y ya se enchufa? ¿Me hace falta algún liquido antihumedad para cuando voy a sitios frios?


Muchas gracias.
« última modificación: Enero 13, 2008, 15:50:54 pm por joan »
Els errors m'han fet com sóc i el que sóc. Gràcies.

Desconectadoilmattadore

  • Full Member
  • ***
  • viu el present i no mires atras
    • Galeria de fotos
Re: No se conecta el turbo... ¿PQ?
« Respuesta #1 en: Enero 13, 2008, 18:32:04 pm »
hola, decirte que tengo la misma furgo que tu, he estado con --6.5ºc i no me ha ocurrido nada parecido a lo tuyo, decirte que mi furgo dispone de calefaccion para el motor, y descubri o mejor dicho me cerciore que el dispositivo funciono perfectamente, cosa que no sabia.
 un saludo
[img=http://img146.imageshack.us/img146/4927/p1130127320x200ek9.th.jpg]

Desconectadofuertchk

  • Hero Member
  • *****
  • Si tuviera tiempo y dinero...
    • Galeria de fotos
    • Furgoperfectos
Re: No se conecta el turbo... ¿PQ?
« Respuesta #2 en: Enero 13, 2008, 18:35:25 pm »
hola, decirte que tengo la misma furgo que tu, he estado con --6.5ºc i no me ha ocurrido nada parecido a lo tuyo, decirte que mi furgo dispone de calefaccion para el motor, y descubri o mejor dicho me cerciore que el dispositivo funciono perfectamente, cosa que no sabia.
 un saludo


*imagen borrada por el servidor remoto






 

Desconectadojoan

  • Hero Member
  • *****
  • Joanet
    • Galeria de fotos
Re: No se conecta el turbo... ¿PQ?
« Respuesta #3 en: Enero 13, 2008, 19:54:05 pm »
No sé si es del frio o es una relación que yo he hecho tal vez erronea.

Por eso pregunto. ¿Alguien sabe pq es?  .confuso2

Necesito ayuda, nadie sabe que es esto... he de hechar ETER de ese que llevais muchos?  .confuso2 o algun antihumedad o está roto?
« última modificación: Enero 14, 2008, 18:05:15 pm por joan »
Els errors m'han fet com sóc i el que sóc. Gràcies.

Desconectadojoan

  • Hero Member
  • *****
  • Joanet
    • Galeria de fotos
Re: No se conecta el turbo... ¿PQ?
« Respuesta #4 en: Enero 14, 2008, 18:06:41 pm »
NADIE ME PUEDE AYUDAR?... :-[  .confuso2
Els errors m'han fet com sóc i el que sóc. Gràcies.

Amedio

  • Visitante
Re: No se conecta el turbo... ¿PQ?
« Respuesta #5 en: Enero 14, 2008, 20:06:08 pm »
Por el frío no debería estropearse. Muchos coches duermen a esas temperaturas sin problemas. No sé si los motores de gestión electrónica controlan algo más en el turbo que la geometría variable, pero en principio el turbo no es algo que se "conecte" y menos electrónicamente. Gira con los gases de escape, y gira siempre. Lo que pasa es que hasta llegar a determinadas revoluciones no produce un efecto que se perciba. Necesita cierta velocidad de los gases de escape para producir compresión apreciable. Pero no es algo que empiece a girar con permiso de la centralita. Es así, al menos en los motores completamente mecánicos. No sé si los de gestión electrónica son distintos.

No sé si a lo mejor la gestión del motor hace algo por evitarlo, pero además si fallase el turbo creo que deberías notar una humareda fuerte al acelerar a fondo. Y la pérdida de potencia. Si el único síntoma que notas es que no oyes el silbido, quizás sea porque algún otro ruido aerodinámico lo camufle. ¿notas mucho humo y pérdida de potencia?

Desconectadojoan

  • Hero Member
  • *****
  • Joanet
    • Galeria de fotos
Re: No se conecta el turbo... ¿PQ?
« Respuesta #6 en: Enero 14, 2008, 20:19:43 pm »
Lo que note es que no tenia potencia, no pasaba de 120, no se oia el silvido del turbo ni se conectaba a partir de sobre 2000rpm.

Era como ir con otro motor, sin turbo, que no revolucionaba y tampoco hacia humo el motor pq la estiré y nada. Hice así 150kms y casa.

Al llegar mi cuñado abrio el capó, en el lado izquierdo donde está por donde se llena el agua de los limpias, hay una caja negra con un tubo grueso corrugado con un conector. Lo saco lo soplo y ya subian las vueltas y silvaba el turbo.

Me dijo que los seat audi VW se les rompe un aparato en el turbo que se lo puede cambiar uno mismo. Pero ni sabe si es eso, si ha sido un palo de ciego, o que es... Ahí está el dilema pq no es mecanico.
Els errors m'han fet com sóc i el que sóc. Gràcies.

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
    • Volkswagen T4 California Coach
Re: No se conecta el turbo... ¿PQ?
« Respuesta #7 en: Enero 14, 2008, 20:21:31 pm »
wenas a todos,puede ke se te haya cascao el caudalimetro,la furgo suena a cacharro viejo?si es asi puede que algun cable se te haya partido por la zona motor,este tocando masa y te esta bloqueando la centralita.solo te comento lo que he vivido,no soy mecanico,si tienes dudas,al banco de diagnosis.saludos y suerte.

Desconectadojoan

  • Hero Member
  • *****
  • Joanet
    • Galeria de fotos
Re: No se conecta el turbo... ¿PQ?
« Respuesta #8 en: Enero 14, 2008, 20:25:36 pm »
La mia suena igual pero sin turbo... como un motor normal... y al tocar este conector creo que igual como antes...pero tampoco lo puedo jurar si exactamente igual.
Els errors m'han fet com sóc i el que sóc. Gràcies.

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
    • Volkswagen T4 California Coach
Re: No se conecta el turbo... ¿PQ?
« Respuesta #9 en: Enero 14, 2008, 20:26:37 pm »
acavo de leer lo que has dicho,pues eso que aveis soplao es el caudalimetro,o estava sucio y ya a revivido y lo que necesita es una buena limpieza con aire a presion o esta dando sus ultimos coletazos,esta pieza la puedes cambiar tu mismo,desconectar y conectar no tiene mas ,pero eso si con el contacto de la llave apagado,ke si no se jode.

Amedio

  • Visitante
Re: No se conecta el turbo... ¿PQ?
« Respuesta #10 en: Enero 14, 2008, 20:33:29 pm »
Así completo tiene otra pinta ;D . Como te dicen seguro que es un problema del caudalímetro. Por ese motivo la centralita no deja al motor subir de vueltas.

Desconectadojoan

  • Hero Member
  • *****
  • Joanet
    • Galeria de fotos
Re: No se conecta el turbo... ¿PQ?
« Respuesta #11 en: Enero 14, 2008, 20:55:25 pm »
Caudalimetro? Pero si es un conector negro en el cual en su interior está lleno de patillas de tipo cobre de conector.

¿Qué salta es el conector del caudalimetro?  .botapeta
Els errors m'han fet com sóc i el que sóc. Gràcies.

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
    • Volkswagen T4 California Coach
Re: No se conecta el turbo... ¿PQ?
« Respuesta #12 en: Enero 14, 2008, 21:55:37 pm »
no es una pieza cilindrica con un conector por su parte superior,poco despues del filtro de aire?
si eso mañana te pongo una foto del caudalimetro,ke la piva se llevo la camara pal curro,si no la huviese sacao ya ;)
« última modificación: Enero 14, 2008, 22:03:00 pm por cukiyo25 »

Desconectadopakofurgo

  • Novato
  • *
Re: No se conecta el turbo... ¿PQ?
« Respuesta #13 en: Enero 14, 2008, 22:08:11 pm »
joan la que tu has descrito es el caudalimetro mirale el conector que este limpio y que las patillas esten bien cerradas para que hagan buen contacto

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
    • Volkswagen T4 California Coach
Re: No se conecta el turbo... ¿PQ?
« Respuesta #14 en: Enero 14, 2008, 22:15:57 pm »
   es algo asi?

 

TinyPortal © 2005-2012