Disfrutar de un FORO SIN PUBLICIDAD, una navegación rápida, estable y segura (gracias a una tarifa de datos capaz de gestionar tantísimos accesos) y un alojamiento propio de imágenes, solo es posible gracias a un servidor de calidad.

Furgovw.org financia íntegramente el coste anual del servidor con la venta de Calendarios Oficiales y Pegatinas Furgovw.org. Con vuestras compras lo hacéis posible y por eso queremos agradeceros vuestra colaboración y os animamos a seguir participando.

COMPRAS CONJUNTAS CALENDARIOS - COMPRAS CONJUNTAS PEGATINAS
[X]

Autor Tema: [T4 2.4d] temperatura  (Leído 9332 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadojosinho

  • Hero Member
  • *****
  • que viva la pepa!!
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen LT
[T4 2.4d] temperatura
« en: Agosto 20, 2007, 02:16:21 am »
Hola a todos

Despues de hacer un viajecillo con la furgo he tenido un par de problemas que ya ire comentando.. aparte de poenr un par de furgoperfectos.. y comentar uan denuncia que otra..

Lo primeor y lo que mas fastidiado me tiene (ya que no tengo ni pajolera de mecanica) es la tepmperatura..

En pleno viaje me salto en indicador de temperatura y la misma se me subio un monton. de 70 a 90 y pico (cuando me di cuenta baje de revoluciones y alos 5 muinutos bajo..)

como no volvio a dar problemas segui circulando hasta encotnrar un sitio donde poder parar.. vi el agua del radiador y estaba en las medidas la llene hasta el maximo y volvi a circular.. el problema es que ahora cuando enciendo la furgo me parpadea el indicador de la temperatura...

en breves la llevare al taller pra que me miren un par de cosas... es recomendable seguri circulando con ella?¿ os ha pasado algo parecido.. gracias..
(menudo toston)  que lleguen las proximas vacaciones ya .malabares .malabares
« última modificación: Agosto 23, 2007, 19:30:36 pm por kalimocho »
la vida te sonrie, el tiempo es oro y no lo puedes comprar

PAZ PARA EL MUNDO

BUSCO T1 O T2 EN BUEN ESTADO!!

Desconectadofuertchk

  • Hero Member
  • *****
  • Si tuviera tiempo y dinero...
    • Galeria de fotos
    • Furgoperfectos
Re: temperatura
« Respuesta #1 en: Agosto 20, 2007, 03:35:38 am »
90 grados nos e, la mia no pone la tempp en grados, sinplemente en medidas de cold y hot, pero la temp es jodia amigo, no te vale la pena rajar la culata por unos kilometros de mas... si tiene agua no deberia de calentarse y si lo hace posiblemente sea poblema de la bomba de agua que no hace mover bien el circuito pero, que digo yo.. mejor el mecanico que yo esta claro... no andes mucho es o si..
 pd. tamb podria ser fallo electrico pero....
 

Desconectadojalminha

  • Hero Member
  • *****
    • Galeria de fotos
    • Volkswagen T3 Reimo Syncro
Re: temperatura
« Respuesta #2 en: Agosto 20, 2007, 11:01:11 am »
Esto no es una solucion definitiva, pero si estas subiendo un puerto, bastante largo y notas que sube la temperatura, pon atope la calefaccion de la furgo (y si es verano abre las ventanas ;D ;D). Notaras como baja la temperatura. Repito es una solucion para subir puertos, para las furgos que NO tienen problemas de temperatura.
[URL = http://www.furgovw.org/index.php?topic=222607.0] [IMG]http://img607.imageshack.us/img607/9198/firmacopiad.jpg

DesconectadoTxetxo

  • Hero Member
  • *****
  • La cabra siempre tira al monte
Re: temperatura
« Respuesta #3 en: Agosto 20, 2007, 11:03:43 am »
Has mirado en el depósito de agua, si hay aceite?? si el agua parece turbia??

Desconectadojosinho

  • Hero Member
  • *****
  • que viva la pepa!!
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen LT
Re: temperatura
« Respuesta #4 en: Agosto 20, 2007, 11:31:24 am »
el aceite esta en las medidas y lo del agua turbia pues tendre que mirarlo...

muchas gracias.. la llevare al mecanico lo antes poible pero me queda a 234 km de casa.. ("esta en garantia")..espero que no sea nada...

jalminha creo que va a ser mejor parar en una zona de sombra y tomarse algo freskito de la nevera...
la vida te sonrie, el tiempo es oro y no lo puedes comprar

PAZ PARA EL MUNDO

BUSCO T1 O T2 EN BUEN ESTADO!!

Desconectadoduee

  • Hero Member
  • *****
Re: temperatura
« Respuesta #5 en: Agosto 20, 2007, 11:49:52 am »
josinho me parece que lo del aceite lo as entendido mal, el que te decia txetxo era que mirases si en el agua del deposito havia mesclado aceite, averia tipica en las t3 no se que se jode que se te mezcle el aceite con el agua.... es asi txetxo si no me corriges  :roll:

por lo del funcionamiento de la temperatura en las t4 soy nulo en las t3 suelen subir bajar dependiendo del aire que coje la furgo del trabajo que le metas ... es bastante variable ... siempre ojo con que no suba mucho ...

salut !!!

Desconectadojosinho

  • Hero Member
  • *****
  • que viva la pepa!!
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen LT
Re: temperatura
« Respuesta #6 en: Agosto 20, 2007, 11:56:33 am »
gracias due.. eso hare cuando este con ella...

y lo de la temperatura me trae por el camino de la amargura.. .confiebre he vuelto a casa bizco, el ojo izquierdo en el indicador y el derecho en la carretera...

ya os contare como van las evoluciones..graciñas de todos modos..
la vida te sonrie, el tiempo es oro y no lo puedes comprar

PAZ PARA EL MUNDO

BUSCO T1 O T2 EN BUEN ESTADO!!

Desconectadoboxer

  • Sr. Member
  • ****
    • Galeria de fotos
Re: temperatura
« Respuesta #7 en: Agosto 20, 2007, 12:06:44 pm »
De todas maneras 90º es una temperatura normal, 70 es muy poco.
Los motores intentan mantener el agua sobre los 85º.
En cuanto al testigo, en el curro tenia una t4 y el indicador se encendia de forma aleatoria. Se lo comente al mecanico y no le dio importancia, me dijo que era el sensor que estaba mal.
Pero bueno, mejor que te lo miren.
Un saludo y suerte
Tienes un vw aircooled?
Nuevo portal con muchas novedades!!!
Visita www.oldvolks.es

Para la escritura de este mensaje no se ha talado ningún árbol, sin embargo, un gran número de electrones han sido gravemente perturbados.
T2 Camper '73

Desconectadojosinho

  • Hero Member
  • *****
  • que viva la pepa!!
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen LT
Re: temperatura
« Respuesta #8 en: Agosto 20, 2007, 12:33:41 pm »
gracias boxer.. salto el testigo y  subio por enciam de los 90

normalmente esta entre 70 y un poco mas...(siempre mas alto si la fuerzo..)

pero cuando me salto el indicador empezo a subir la temperatura una barbaridad (no fue progesivo, subio de golpe ) y lo del testigo no es aleatorio, siempre se enciende cuango voy a encender la furgo.. una vez encendida se apaga..

de todas formas graciñas
la vida te sonrie, el tiempo es oro y no lo puedes comprar

PAZ PARA EL MUNDO

BUSCO T1 O T2 EN BUEN ESTADO!!

Desconectadoduee

  • Hero Member
  • *****
Re: temperatura
« Respuesta #9 en: Agosto 20, 2007, 12:38:57 pm »
ya nos contaras que ha dicho el medico ...

DesconectadoTxetxo

  • Hero Member
  • *****
  • La cabra siempre tira al monte
Re: temperatura
« Respuesta #10 en: Agosto 20, 2007, 13:40:08 pm »
josinho me parece que lo del aceite lo as entendido mal, el que te decia txetxo era que mirases si en el agua del deposito havia mesclado aceite, averia tipica en las t3 no se que se jode que se te mezcle el aceite con el agua.... es asi txetxo si no me corriges  :roll:

por lo del funcionamiento de la temperatura en las t4 soy nulo en las t3 suelen subir bajar dependiendo del aire que coje la furgo del trabajo que le metas ... es bastante variable ... siempre ojo con que no suba mucho ...

salut !!!

Exacto, cuando el aceite se mezcla con el refrigerante = junta de culata, lo digo por experiencia, ahora mismo mi furgo está así. Míralo antes que la culata se doble por exceso de calor. Ya sabes, refrigerante por un tubo. Espero que no sea eso y suerte con lo que salga.

Desconectadoboxer

  • Sr. Member
  • ****
    • Galeria de fotos
Re: temperatura
« Respuesta #11 en: Agosto 20, 2007, 22:32:13 pm »
En mi corta experiencia con la t4, creo que el testigo se enciende intermitentemente siempre despues de arrancar, pero que te lo confirme alguien con t4
Tienes un vw aircooled?
Nuevo portal con muchas novedades!!!
Visita www.oldvolks.es

Para la escritura de este mensaje no se ha talado ningún árbol, sin embargo, un gran número de electrones han sido gravemente perturbados.
T2 Camper '73

Desconectadofuertchk

  • Hero Member
  • *****
  • Si tuviera tiempo y dinero...
    • Galeria de fotos
    • Furgoperfectos
Re: temperatura
« Respuesta #12 en: Agosto 21, 2007, 02:33:54 am »
pero inmediatamente despues se tiene que apagar.......
 

Desconectadoduee

  • Hero Member
  • *****
Re: temperatura
« Respuesta #13 en: Agosto 21, 2007, 10:53:12 am »
sisisi que se encienda al primer momento de arrancar es normal quando le das al contacto parpadea y dentro de un rato se para ... rato son unos (3 o 5 segundos)

salut !!!

Desconectadojosinho

  • Hero Member
  • *****
  • que viva la pepa!!
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen LT
Re: temperatura
« Respuesta #14 en: Agosto 21, 2007, 14:59:43 pm »
sisisi que se encienda al primer momento de arrancar es normal quando le das al contacto parpadea y dentro de un rato se para ... rato son unos (3 o 5 segundos)

salut !!!

me compre la furgo y al principio no me hacia nada de eso..
lo que vosotros decis de que se enciendan durante 3 o 4 segundos.. (supongo que sera como en la moto, que siemrpe antes de arrancarlas los testigos se encienden par verificar que funcionan correctamente..)

semanas despues se me empezo a encender el del aceite, y ahora despues del viaje y que me pegara esos sustos con la temperatura, siemrpe antes de arrancar parpadea...

Por eso que no creo que sea muy normal.. voy a esperar a que me lo confirmen los medicos y ya os dire... en principio el diagnostico tarda, taller completo y aun por encima a 200km de casa.. graciñas por la ayuda...

ser felices y que vuestros testigos no se enciendan ni para verificar que esten bien.. (mas que nada por el acojone que me da verlos parpadear :o :o :o)
la vida te sonrie, el tiempo es oro y no lo puedes comprar

PAZ PARA EL MUNDO

BUSCO T1 O T2 EN BUEN ESTADO!!

 

TinyPortal © 2005-2012