Disfrutar de un FORO SIN PUBLICIDAD, una navegación rápida, estable y segura (gracias a una tarifa de datos capaz de gestionar tantísimos accesos) y un alojamiento propio de imágenes, solo es posible gracias a un servidor de calidad.

Furgovw.org financia íntegramente el coste anual del servidor con la venta de Calendarios Oficiales y Pegatinas Furgovw.org. Con vuestras compras lo hacéis posible y por eso queremos agradeceros vuestra colaboración y os animamos a seguir participando.

COMPRAS CONJUNTAS CALENDARIOS - COMPRAS CONJUNTAS PEGATINAS
[X]

Autor Tema: no consigo que funcione el grifo de california t4  (Leído 6514 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadosergutlop

  • Novato
  • *
no consigo que funcione el grifo de california t4
« en: Marzo 17, 2008, 10:57:39 am »
hola a todos, como ya habreis notado por mi consulta soy novato.  tengo una california t4 del 91 y no consigo que funcione el grifo de la cocina. he mirado los fusibles de detras de el asiento y parece que esta todo correcto.yo solo veo una llave de paso que es la que esa debajo de la cocina. tengo alguna otra llave para habrir el paso???   
gracias y un saludo a todos.

DesconectadoAFRAGO

  • Hero Member
  • *****
  • monovolumen +camper+AWD = VW California T4 Syncro
    • Galeria de fotos
    • Volkswagen T4 California Coach Syncro
Re: no consigo que funcione el grifo de california t4
« Respuesta #1 en: Marzo 17, 2008, 10:59:02 am »
Supongo hay agua en el depósito, ¿no?
No hay llave para el agua limpia.
Prueba con un tester a ver si le llega corriente al grifo.
sl2

Desconectadodonvito

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: no consigo que funcione el grifo de california t4
« Respuesta #2 en: Marzo 17, 2008, 11:07:46 am »
Me viene de perlas este hilo, tengo un problemilla. Me voy con la furgo esta tarde y me pasa lo mismo, no me sale agua por el grifo. He mirado la bomba del depósito y si que funciona (supongo que es el tubo que sale de la parte trasera alta del depósito y tiene una llave de paso un poco más alante del recorrido).
Los sintomas son que la bomba funciona, pero al darle al grifo sale muy poquita agua, como si estuviese obstruido. Estoy intentando mirar si le llega a la junta de la manguera metálica del grifo con la manguera de plastico que va al depósito, pero no hay manera de desmontarlo para meter una guía o algo... ¿como es el recorrido del circuito del agua?¿por donde se me puede haber obstruido? ¿Alguna idea? Me veo fregando los platos en una fuente...
Perdón sergutlop por meterme así en tu hilo, si te molesta me lo dices y creo uno nuevo.

DesconectadoKimu

  • Hero Member
  • *****
  • Kilómetros de cielo
    • Galeria de fotos
    • Furgoperfectos
Re: no consigo que funcione el grifo de california t4
« Respuesta #3 en: Marzo 17, 2008, 11:19:54 am »
hola a todos, como ya habreis notado por mi consulta soy novato.  tengo una california t4 del 91 y no consigo que funcione el grifo de la cocina. he mirado los fusibles de detras de el asiento y parece que esta todo correcto.yo solo veo una llave de paso que es la que esa debajo de la cocina. tengo alguna otra llave para habrir el paso???   
gracias y un saludo a todos.


Yo he tenido a veces ese problema, pero ha sido porque la bomba se ha atascado. Desmonta la tapa del depósito, extrae la bomba y teniéndola encendida ,gira con el dedito las palas de la bomba. Se pondrá de nuevo en marcha.

La llave de paso que dices supongo que es la de evacuación de aguas grises, en el armario izquierdo a su izquierda.

Suerte
« última modificación: Marzo 17, 2008, 11:22:15 am por Kimu »

Parking is not a crime

Desconectadosergutlop

  • Novato
  • *
Re: no consigo que funcione el grifo de california t4
« Respuesta #4 en: Marzo 17, 2008, 12:31:56 pm »
supongo que igual es el motor de la bomba porque no se escucha ningun ruido cuando habro el grifo.
la cantidad de agua que tiene el deposito supongo que no tiene porque estar lleno hasta arriba, tiene las 3/4 partes del deposito lleno.
donde esta situada la bomba de agua?? ( soy muy malo con la mecanica )
gracias y sl2

Desconectadodonvito

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re: no consigo que funcione el grifo de california t4
« Respuesta #5 en: Marzo 17, 2008, 12:39:58 pm »
Desmontas el mueble que cubre el depósito, y la bomba está situada en la parte  trasera alta del depósito (pegado al mueble-cama). La tapa la diferenciarás en seguida, es redonda de unos 15 cm de diámetro y va a rosca. Saludos!

Desconectadomarius2112

  • Jr. Member
  • **
  • Rock & Roll
Re:no consigo que funcione el grifo de california t4
« Respuesta #6 en: Julio 18, 2013, 01:33:59 am »
MILLONES DE GRACIAS!!!!! Meter algo en las saetas que giran por donde coge agua y ponerse a rular!!!

GRACIAS .palmas  .ereselmejor
Rock and roll y carretera siempre es mejor en la volsvi

Desconectado#Nano#

  • Hero Member
  • *****
    • Galeria de fotos
Re:no consigo que funcione el grifo de california t4
« Respuesta #7 en: Julio 30, 2013, 09:47:03 am »
Donvito, solucionaste el problema de que te saliera poco agua, a mi me pasa lo mismo, que sale agua pero la cantida es poquisima, he mirado la bomba y parece que esta funcionando bien, debe haber algo obstruido por el camino, estoy por ir mirando por partes a ver en los diferentes empalmes como sale el agua de intensidad, que tension de alimentacion deberia llegar a la bomba? mas o menos 13v?

Gracias por adelantado
No tengo a donde ir, así que iré a cualquier lugar...

Desconectadodonvito

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re:no consigo que funcione el grifo de california t4
« Respuesta #8 en: Julio 30, 2013, 11:17:04 am »
Buenas Nano, hace años que no tengo la cali jjejejeje. Sí solucioné el problema, era del propio grifo, desmonté el último tramo y el caudal era normal sin grifo, así que le puse una alcachofa que me cuadraba con el hueco y a correr. Era, si no recuerdo mal, una pieza interna del grifo.
A la bomba le tiene que llegar la tensión que venga de la batería, como dices, unos 13v.

Desconectado#Nano#

  • Hero Member
  • *****
    • Galeria de fotos
Re:no consigo que funcione el grifo de california t4
« Respuesta #9 en: Julio 30, 2013, 16:16:45 pm »
Buenas Nano, hace años que no tengo la cali jjejejeje. Sí solucioné el problema, era del propio grifo, desmonté el último tramo y el caudal era normal sin grifo, así que le puse una alcachofa que me cuadraba con el hueco y a correr. Era, si no recuerdo mal, una pieza interna del grifo.
A la bomba le tiene que llegar la tensión que venga de la batería, como dices, unos 13v.
Donvito, ya se que no tienes la cali, anda que no me mola tu syncro ni nada, que ademas mi ex vivia por rivas y tuve la ocasion de verla un dia en directo,

Pues intentare mirar lo que me contentas, que lo mismo es solo eso, gracias
No tengo a donde ir, así que iré a cualquier lugar...

Desconectadodonvito

  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
Re:no consigo que funcione el grifo de california t4
« Respuesta #10 en: Julio 30, 2013, 16:41:37 pm »
Donvito, ya se que no tienes la cali, anda que no me mola tu syncro ni nada, que ademas mi ex vivia por rivas y tuve la ocasion de verla un dia en directo,

Pues intentare mirar lo que me contentas, que lo mismo es solo eso, gracias

Suerte ;)

DesconectadoPutxoAskatu

  • Hero Member
  • *****
  • El que no se mueve, no puede sentir las cadenas.
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California
Re:no consigo que funcione el grifo de california t4
« Respuesta #11 en: Septiembre 02, 2015, 12:50:57 pm »
Hola. Hoy estaba usando la pica cuando de repente me paró de echar agua. La apagé y la volví a encender y noté que se oía el motorcillo durante unos segundos pero luego ya nada. ¿De qué creéis que puede ser?

Desconectado#Nano#

  • Hero Member
  • *****
    • Galeria de fotos
Re:no consigo que funcione el grifo de california t4
« Respuesta #12 en: Septiembre 02, 2015, 14:47:18 pm »
Hola. Hoy estaba usando la pica cuando de repente me paró de echar agua. La apagé y la volví a encender y noté que se oía el motorcillo durante unos segundos pero luego ya nada. ¿De qué creéis que puede ser?
Yo en la cali se me murio la bomba, compre y sustitui por otra, es muy sencillo,

Yo lo primero que haría sería saber si el problema está en la bomba o donde, para ello, soltaría los conectores de la bomba que si tienes una T4 cali la mía iba en la parte de atrás dcha, y la alimentas directamente a 12v y ves si el motor se mueve, da igual la polaridad que le pongas, ya que eso sólo afecta al sentido del motor, si el motor funciona, entonces mira en bornas del cable que te están llegando 12v cuando abres el grifo, a ver si tienes suerte,
No tengo a donde ir, así que iré a cualquier lugar...

DesconectadoPutxoAskatu

  • Hero Member
  • *****
  • El que no se mueve, no puede sentir las cadenas.
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California
Re:no consigo que funcione el grifo de california t4
« Respuesta #13 en: Septiembre 02, 2015, 14:55:24 pm »
Gracias Nano, voy a probar a ver si hay suerte, si es por la bomba no hay problema que tengo una de repuesto de la caravana. Ojalá sea eso. Gracias!

Desconectadoaztiria2

  • Hero Member
  • *****
  • VW California Coach T4 Año:1999
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Coach
Re:no consigo que funcione el grifo de california t4
« Respuesta #14 en: Septiembre 04, 2015, 07:07:33 am »
A mi hace una semana me dejo de echar agua por el grifo. La bomba hacia ruido pero no echaba agua. El fusible estaba bien.
Solucion: cambio de bomba por otro de 15L y solucionado

 

TinyPortal © 2005-2012