Autor Tema: Citroen Jumper 120cv El motor arranca y a los 5 segundos se para. ARREGLADO  (Leído 1335 veces)

0 Usuarios y 1 Visitante están viendo este tema.

¡Este hilo ha sido propuesto con 1 voto para las votaciones a mejor hilo del 2017!

Desconectadorafaed

  • Full Member
  • ***
  • si no cierras bién los ojos muchas cosas no se ven
    • Galeria de fotos
    • Furgoperfectos
    • Ford Transit
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para
« Respuesta #45 en: Mayo 22, 2017, 22:37:18 pm »
yo en el coche tenia tres llaves de arrancar, una de ellas sin chip`y cuando arrancaba con ella se paraba a los cinco segundo
yo soy de la humanidad,la vida mas pequeña vale mil veces mas que la nación mas grande que se invente jamás.

DesconectadoDeiby

  • Full Member
  • ***
    • Galeria de fotos
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para
« Respuesta #46 en: Mayo 22, 2017, 23:50:58 pm »
Hola.

Vaya veo que sigues igual !!!

Te iba a poner fotos de donde estaba situado el sensor de temperatura, pero veo que ya lo has quitado, de todas formas ya que las he sacado del manual de taller, las dejo por aquí para quien les puedan servir:





Ostras en que te has metido tío !!! Lo de la primera foto que has desmontado, es parte de la bomba inyectora de alta presión de gasoil, (Denso HP4) concretamente eso es la bomba de alimentación de tipo trocoide, o trocoidal. Sin ver ahora mismo el motor, no se si te hubiera hecho falta desmontar esa parte de la bomba de alta presión para sacar el sensor de temperatura del agua. Así sin ver en vivo el motor, creo que lo podrías haber medido con el polímetro sin quitarlo, pero bueno, ya esta hecho.

 ¿ Has quitado y/o desmontado toda la bomba inyectora de alta presión, o solo lo que es la bomba trocoide de ella que se ve en la foto ?

Aquí puedes ver el despiece y explicación de funcionamiento de la bomba de alta presión Denso HP4, donde explica que es todo, y para que sirve esa pieza de la bomba de alta que has desmontado (la de la primera foto)

Y aquí otra despiece y explicación de la bomba de alta presión Denso HP4.

Cuando montes esa parte de la bomba asegúrate de montarla bien limpia y sin ningún tipo de impureza, no vaya a ser que tupas algún inyector, ya que tras de eso ya no hay ningún filtro mas.

Lo de la segunda foto, eso si es la válvula reguladora de presión, o válvula de control de succión, o lo que es lo mismo válvula SCV por sus siglas en inglés (Suctión Control Valve)

En cuanto a lo de que se sigue parando la furgo, también opino como ya te han dicho por aquí, que casi seguro que puede ser el traspondedor de la llave, o bien el código de esta que al quedarte sin bateria o darle a arrancar con ella muy baja, la centralita se haya desconfigurado y se le haya borrado el código de la llave. Para esto ya necesitarías enchufar a la maquina de diagnosis.

Aparte, por lo que te hace la aguja de temperatura de subirse hasta arriba, eso no es normal, y puede que si, que este mal el sensor de temperatura, y ya que lo has quitado, pues si tienes polímetro para comprobarlo lo compruebas. y sino, y no te vale mucho, y ya que veo que has dejado un poco machacado el conector, pues compra uno nuevo.

Recuerda, monta esa parte de la bomba que has quitado impolutamente que no se te cuele ninguna mierdecilla o impureza, ya que a partir de ahí como te digo, no hay mas filtros, y puedes tupir o taponar algún inyector, o la válvula de control de estos y la lías parda.


Si una vez montes lo desmontado ves que sigues igual, y se sigue parando, te aconsejo que llames a un mecánico que te la vaya a ver, o la lleves a un taller no vaya a ser que hagas una avería mucho mas gorda de lo que es.

Mucha suerte.

Saludos.
« última modificación: Mayo 23, 2017, 01:49:06 am por Deiby »

DesconectadoKioto

  • Jr. Member
  • **
    • Galeria de fotos
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para
« Respuesta #47 en: Mayo 23, 2017, 12:10:18 pm »
Hola.

Vaya veo que sigues igual !!!

Te iba a poner fotos de donde estaba situado el sensor de temperatura, pero veo que ya lo has quitado, de todas formas ya que las he sacado del manual de taller, las dejo por aquí para quien les puedan servir:





Ostras en que te has metido tío !!! Lo de la primera foto que has desmontado, es parte de la bomba inyectora de alta presión de gasoil, (Denso HP4) concretamente eso es la bomba de alimentación de tipo trocoide, o trocoidal. Sin ver ahora mismo el motor, no se si te hubiera hecho falta desmontar esa parte de la bomba de alta presión para sacar el sensor de temperatura del agua. Así sin ver en vivo el motor, creo que lo podrías haber medido con el polímetro sin quitarlo, pero bueno, ya esta hecho.

 ¿ Has quitado y/o desmontado toda la bomba inyectora de alta presión, o solo lo que es la bomba trocoide de ella que se ve en la foto ?

Aquí puedes ver el despiece y explicación de funcionamiento de la bomba de alta presión Denso HP4, donde explica que es todo, y para que sirve esa pieza de la bomba de alta que has desmontado (la de la primera foto)

Y aquí otra despiece y explicación de la bomba de alta presión Denso HP4.

Cuando montes esa parte de la bomba asegúrate de montarla bien limpia y sin ningún tipo de impureza, no vaya a ser que tupas algún inyector, ya que tras de eso ya no hay ningún filtro mas.

Lo de la segunda foto, eso si es la válvula reguladora de presión, o válvula de control de succión, o lo que es lo mismo válvula SCV por sus siglas en inglés (Suctión Control Valve)

En cuanto a lo de que se sigue parando la furgo, también opino como ya te han dicho por aquí, que casi seguro que puede ser el traspondedor de la llave, o bien el código de esta que al quedarte sin bateria o darle a arrancar con ella muy baja, la centralita se haya desconfigurado y se le haya borrado el código de la llave. Para esto ya necesitarías enchufar a la maquina de diagnosis.

Aparte, por lo que te hace la aguja de temperatura de subirse hasta arriba, eso no es normal, y puede que si, que este mal el sensor de temperatura, y ya que lo has quitado, pues si tienes polímetro para comprobarlo lo compruebas. y sino, y no te vale mucho, y ya que veo que has dejado un poco machacado el conector, pues compra uno nuevo.

Recuerda, monta esa parte de la bomba que has quitado impolutamente que no se te cuele ninguna mierdecilla o impureza, ya que a partir de ahí como te digo, no hay mas filtros, y puedes tupir o taponar algún inyector, o la válvula de control de estos y la lías parda.


Si una vez montes lo desmontado ves que sigues igual, y se sigue parando, te aconsejo que llames a un mecánico que te la vaya a ver, o la lleves a un taller no vaya a ser que hagas una avería mucho mas gorda de lo que es.

Mucha suerte.

Saludos.

Bueno, si seguimos igual, con más dolores de cabeza que antes la verdad . Hablando de los sensores de temperatura, creo que hablamos de dos sensores diferentes, el primero, el que he soltado yo, según recambios OSCARO, Sensor, temperatura del refrigerante es el que parece más fácil de soltar. El otro sensor, el que aparece en el manual y del que tú has añadido foto, que yo creo que es el sensor de temperatura motor, no lo he soltado todavía porque parece que hay que soltar toda la bomba inyectora de alta presión etc. Yo ayer solo solté la bomba trocoide que la volví a montar rápidamente pero es que para soltar el maldito sensor de temperatura del refrigerante, no había otra manera!!

Muy interesantes los videos, he entendido una décima parte de lo que dicen pero bueno la intención también contara verdad??

La verdad es que me estoy poniendo hasta las narices del tema.

DesconectadoDeiby

  • Full Member
  • ***
    • Galeria de fotos
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para
« Respuesta #48 en: Mayo 23, 2017, 12:47:44 pm »
Hola.

El sensor que te he puesto yo, es el sensor de temperatura del refrigerante, y va tras la bomba de alta presión, y mirando en mi furgo, aunque hay poco hueco, se puede quitar sin quitar la bomba, para quitarlo según manual de taller, se utiliza un útil especial similar a un baso de carraca, y supongo que con un prolongador para no tener que quitar la bomba.

Pues no se que sensor habrás quitado, el sensor de temperatura de refrigerante, como te digo, es el de las fotos que te he puesto.

¿ No sera que has quitado el sensor de temperatura del combustible que va en la misma bomba de alta presión de combustible ?

Te aconsejo que llames o la lleves a un mecánico, por que te vas a llevar malos ratos, te puedes cargar algo o liar una avería mucho mas gorda de lo que realmente es, y encima de ello te puede salir por un pastizal.

El mecánico lo primero que te hubiera hecho, es enchufar el útil de diagnosis, y ya partiendo de hay, vería si todo esta correcto, (incluida la lectura  del sensor de temperatura de refrigerante), y ya de puesto, y con la diagnosis enchufada te miraría si ha perdido el código de la llave, o lo volvería a meter de nuevo para probar, y bueno, te iría mirando lectura de resto de sensores y demás, y si alguno se sale de rango, o marca mal, te los mediría con el polimetro para ver si están bien o mal, y bueno etc, etc.... en fin, ya que te has puesto, si ves que tal, antes de llamar al mecánico monta lo ya desmontado, y si sigue igual, no te comas mas la cabeza por tratar de ahorrar, y haz lo que te digo y llama o llévala a un mecánico,  ya que igual por tratar de ahorrar te va a salir mas caro.

Mucha suerte.



DesconectadoKioto

  • Jr. Member
  • **
    • Galeria de fotos
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para
« Respuesta #49 en: Mayo 23, 2017, 14:11:59 pm »
Tienes razon, creo que tiro la toalla, hablare hoy con otro mecanico. 




De todas formas te enseño, ya que he sacado fotos, de donde he soltado ese sensor.

Esta vez la makina ha ganado  ;D.

Mil gracias a todos los que me habeis ayudado, en especial a ti Deiby. De todas formas os comentare al final que era lo que fallaba, aunque supongo que esa ultima valvula que he soltado habra que cambiar por una nueva porque le he metido mucha caña.

DesconectadoDeiby

  • Full Member
  • ***
    • Galeria de fotos
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para
« Respuesta #50 en: Mayo 23, 2017, 15:03:51 pm »
Hola.

Efectivamente, tengo razón, y eso que has quitado es el sensor de temperatura de combustible que va en la bomba inyectora de alta presión, lo puedes ver en la siguiente foto:



El sensor de temperatura del refrigerante se ve en la primera foto que has puesto, la cual me he descargado para editarla con paint y enmarcar el sensor con un circulo rojo, y para ponerla a continuación:



Si, es lo mejor que puedes hacer, llevarla a un mecánico, o llamar a uno que te la vaya a ver, por que si no tienes mucha idea como has comentado y como veo, no te la jueges que la puedes liar parda y que te salga por un pastizal.

Seguramente sea cosa de poco lo que le pasa y no te cueste mucho dinero. Quizás y como te hemos dicho varios, sea del traspondedor, o que al cambiar bateria o estar baja esta y darle a arrancar con la bajada de tensión la centralita se desprogramo y perdió el código de la llave. También puede que tengas mal el sensor de temperatura de refrigerante por lo que te hace. Ambas cosas en un mecánico no te va a subir mucho.

De todas formas lo que sea, es mejor que lo dejes en manos profesionales.

Bueno, pues espero que la cosa te sea leve, y no te cueste mucho.

Luego de que sepas que es, estaría bien que lo comentases por aquí.

Suerte.

Saludos.
« última modificación: Mayo 23, 2017, 18:23:06 pm por Deiby »

DesconectadoKioto

  • Jr. Member
  • **
    • Galeria de fotos
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para
« Respuesta #51 en: Mayo 27, 2017, 12:43:46 pm »
Bueno, despues de tres dias con la furgo en el garaje y 330 euros menos en la cartera, la furgoneta ya esta arreglada.

Efectivamente, lo que fallaba era el sensor de temperatura del refrigerante, este concretamente.



El mecanico me comento que para soltarlo tuvo que hacer una llave especial y desmontar la bomba de alta presion, vamos que soltarlo tiene lo suyo. De todas formas me comento que para comprobar si el fallo estaba alli, se puede soltar el conector y asi parece que tambien arrancaria sin problemas la furgoneta. Que pasa, que tampoco es nada facil desconectar este sensor porque lo intentamos y sin querer rompi este manguito por lo que esto tambien ha sido necesario repararlo y tambien estaba en un sitio complicado de narices!!.



El mecanico, me paso el diagnostico que le aparecio en la maquina y parece que las bujias de encendido dan fallo pero me comento que estos se usan para arrancar en temperaturas muy bajas y de momento no es problema. Tambien aparece en dicho diagnostico la valvula EGR... habra que pensar que hacer con ella en un futuro a medio plazo.
 


Gracias a todos lo que habeis hechado una mano en buscarle solucion al problema!!

Un saludo!

DesconectadoNeptuno_a80

  • Hero Member
  • *****
    • Galeria de fotos
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para
« Respuesta #52 en: Mayo 27, 2017, 14:10:53 pm »
Me alegro que se solucionara, aunque con algunos euros menos en el bolsillo. Y la tranquilidad que da tener la Furgo operativa...

Salud y kilómetros
Ex furgo; Camperizacion desde cero Opel Vivaro
http://www.furgovw.org/index.php?topic=309178.0

Nissan primastar l2h2, acabada y disfrutando
http://www.furgovw.org/index.php?topic=317247.msg3943838#msg3943838

Empezando de nuevo! Fiat ducato L2H2 , la RedWagon
http://www.furgovw.org/index.php?topic=329845.0

DesconectadoTjololo

  • Full Member
  • ***
    • Galeria de fotos
    • Hyundai H1
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para
« Respuesta #53 en: Mayo 27, 2017, 15:04:56 pm »
Gracias por compartir y siento el sablazo!!!suerte

DesconectadoKioto

  • Jr. Member
  • **
    • Galeria de fotos
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para
« Respuesta #54 en: Mayo 27, 2017, 21:58:48 pm »
Sablazo si pero no queda otra, las dos piezas que habia que sustituir estaban en lugares realmente complicados

DesconectadoTjololo

  • Full Member
  • ***
    • Galeria de fotos
    • Hyundai H1
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para. ARREGLADO
« Respuesta #55 en: Mayo 28, 2017, 00:05:26 am »
Si no estas acostumbrado es mejor llevarlo,has hecho bien,era lo mejor

DesconectadoDeiby

  • Full Member
  • ***
    • Galeria de fotos
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para. ARREGLADO
« Respuesta #56 en: Mayo 30, 2017, 22:19:04 pm »
Buenas.

Me alegro que ya se solucionase y que ya tengas la furgo  ;)

Eso si, lo que te a cobrado el mecánico me parece mucho aún teniendo que desmontar lo que desmontó, pero bueno si no se sabe, es mejor pagar, que comerse la cabeza e igual pagar el doble por preparar alguna. Eso si, si puedes búscate otro mecánico mas económico, y mas mañoso, por lo siguiente:

-Creo que para quitar el sensor de temperatura de refrigerante, como te dije mas arriba, no habría hecho falta quitar la bomba, hay un útil para sacarlo que es como una boca de vaso larga  (modificada con un corte longitudinal para que pase el cable del sensor), unida a un prolongador, e igual también una cruceta entre la boca de vaso y prolongador, aunque este último no se si haría falta. En la segunda imagen que te puse del manual de taller, (unos post mas arriba) se ve el útil oficial para ello, aunque no se aprecia muy bien, pero es como digo, como una boca de vaso modificada con un corte longitudinal.

-El precio de los sensores que has cambiado ronda entre los 15 y 25 euros cada uno dependiendo establecimientos.
 
Por otro lado, para quitar los calentadores en estas furgos, creo que hay que quitar los colectores de admisión, y no sé si algo mas también. Por eso muchas veces los mecánicos ni quieren cambiarlos por no asustar/sablar al cliente, ya que vale mas la mano de obra, que los propios calentadores. Luego también para quitar el sensor de fase, hay que quitar la rampa de inyección y no sé si también estorban los colectores de admisión. Para quitar el sensor de RPM mas de lo mismo...

Parece que muchos sensores están colocados en lugares estratégicos para sacar dinero en mano de obra  >:(

Bueno, pues nada, lo dicho, que me alegro que ya la tengas y la cosa no fuera grave, ahora toca disfrutarla.  ;)

Saludos.



« última modificación: Mayo 30, 2017, 22:24:59 pm por Deiby »

Desconectadota

  • Hero Member
  • *****
    • Galeria de fotos
Re:Citroen Jumper 120cv El motor arranca y a los 5 segundos se para. ARREGLADO
« Respuesta #57 en: Mayo 30, 2017, 22:52:22 pm »
Lo mismo que los bombines de embrague dentro de la campana del embrague en vez de fuera  >:(

 

TinyPortal © 2005-2012