Abril 09, 2020, 22:06:26 pm

Problemas con tapatalk?

Iniciado por jalomur, Enero 05, 2020, 21:13:59 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

jalomur

Cada vez que abro en el buscador de Google y pincho en algún enlace al foro, en lugar de abrirmelo con tapatalk me dirige a esta página de la captura.
Total, que no puedo acceder a ningún post buscando en Google

Enviado desde mi MI 5s mediante Tapatalk


photovx2100

Tal vez hayas dado preferencia a qué estos enlaces se habrán con tu navegador.
Has de ir a aplicaciones elegir tu navegador y ajustes/establecer como predeterminada y debería haber alguna opción para revocar en permiso de abrir estos enlaces con tu navegador. Esto en Android, en iOS no lo sé.

Enviado desde mi SM-N950F mediante Tapatalk


jalomur

Ahora lo leo, no me llegó aviso de respuesta.
Por ahí no deben ir los tiros porque con otro navegador pasa igual

Enviado desde mi MI 5s mediante Tapatalk


photovx2100

Con otro navegador pasa igual? Es decir le das al enlace y se abre el mismo navegador u otro?

Enviado desde mi SM-N950F mediante Tapatalk


jalomur

Le digo al pinchar en el enlace que me abra con tapatalk, hace el intento pero me redirecciona al navegador.
Le dé a opera o a firefox me lleva a la pantalla esa que ponía en el primer post.
Así que a veces me es imposible entrar en algún hilo que encuentre buscando en Google...

Enviado desde mi MI 5s mediante Tapatalk


dios

A mi desde hace un tiempo me va fatal tb, el buscador no funciona bien


Enviado desde mi iPhone utilizando Tapatalk