Febrero 20, 2020, 13:11:39 pm

No arranca

Iniciado por amaniita, Diciembre 06, 2019, 23:54:17 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

amaniita

Hola,no sé si alguien sigue este hilo,la verdad soy muy nueva en esto y de mecánica ni idea. Tengo una vw t4
 de el 96 la historia es que yo en invierno uso bastante(mucho) el tirador de el starter me arranca mucho más suave y no humea tanto,pues el otro día tiré demasiado fuerte,mi teoría es que el cable (que sin saber upongo que lleva en el mismo tirador)se soltó,la verdad pienso que es algo que igual puedo solucionar si en algún momento me veo en apuros....ya sabéis una mñn de estas que vas a currar y te comes la batería intentando arrancar...,alguien podría mandarme una foto o decirme de dónde sale exactamente? Por lo que he leído lo podría activar directamente desde el capo,es así? Eskerrik asko

roKopep

Y los calentadores sabes cómo están?
"Lo esencial es invisible a los ojos"

Gubman

Cita de: amaniita en Diciembre 06, 2019, 23:54:17 pmHola,no sé si alguien sigue este hilo,la verdad soy muy nueva en esto y de mecánica ni idea. Tengo una vw t4
 de el 96 la historia es que yo en invierno uso bastante(mucho) el tirador de el starter me arranca mucho más suave y no humea tanto,pues el otro día tiré demasiado fuerte,mi teoría es que el cable (que sin saber upongo que lleva en el mismo tirador)se soltó,la verdad pienso que es algo que igual puedo solucionar si en algún momento me veo en apuros....ya sabéis una mñn de estas que vas a currar y te comes la batería intentando arrancar...,alguien podría mandarme una foto o decirme de dónde sale exactamente? Por lo que he leído lo podría activar directamente desde el capo,es así? Eskerrik asko

Abriendo dos post no te van a contestar mas rapido ni mejor, y en este todavia, en el otro no se te entiende bien, ese cable logicamente tira de alguna palanca que hara cerrar y abrir el paso del aire siendo gasolina, o diesel ajustara algo del avance de la bomba, ya que en los diesel de este tipo y epoca no hay mariposas de aire, aspiran el aire que les hace falta ya sean atmosfericos o no, es posible que se acentue la dificultad de arrancar porque tengas mal la instalacion de los calentadores, si es gasoil, o los mismos calentadores mal, o el avance de la misma bomba, eso para un mecanico cualificado es cocer y cantar, debes seguir el cable y ver de donde coge, es puramente mecanico, yo tuve una 2.4 atmosferica del 91 y nunca me hizo falta, aunque la tuve poco tiempo, la 2.5 TDI que tengo ahora no trae eso, si le cuesta arrancar pero por avance de la bomba y calentadores viejos, en mi caso no es alarmante y lo hare en enero cuando haga distribucion..... en tu caso es que no pones ni si es diesel o gasolina ni que codigo de motor montas, cilindrada, etc... se lo mas especifica posible para poder ayudarte.....

https://www.google.com/url?sa=i&rct=j&q=&esrc=s&source=images&cd=&ved=2ahUKEwifs8rJtKLmAhXyzoUKHcyEArgQjRx6BAgBEAQ&url=https%3A%2F%2Fwww.ilcats.ru%2Fvw%2F%3Fvin%3DVSSZZZ1PZ8R117935%26function%3DgetParts%26market%3DSVW%26model%3DTR%26modelcode%3D186%26group%3D7%26subgroup%3D711%26part%3D711065%26pid%3D15189%26language%3Den&psig=AOvVaw199K6YjWyCikmp0Udi-_fe&ust=1575769266657540

asi alguien amañado aunque no te saque una foto fisicamente pueda sacar un despiece con el que te puedas orientar... un saludo

amaniita

Ostras perdón!!! No me había dado cuenta de haber repetido,eres muy amable y paciente,he estado metiendo horas en el foro y aún no me apaño. A lo que dices de los calentadores,la verdad,ni idea lo siento mucho!! Soy una ignorante,chapucera y amañada , no tengo nadie cercano que entienda del tema,algunos de los mecánicos que me he encontrado por el camino han dejado mucho que desear haciendo que mi furgo pase de mano en mano,me han dejado cables sin conectar,piezas casi sueltas etc,la verdad como he visto que alguno de los problemas los he podido solucionar yo misma hasta aquí he llegado con este último problema ye he puesto como loca a mandar post+post,sorry

Ok,la furgo es t4 2.4 diesel 75 cv
,código de motor....ahí me pillas,pero lo especificaré en el siguiente.
 Admiro la manera que tenéis de cuidar de vuestras 4 ruedas y envidio todo lo que controlados de mecanica

muchisisisisisisisisisisisisimas gracias ,un saludo

roKopep

De q zona eres? Porque lo mejor es q busques un buen taller y empezar a descartar posibles causas averiguando, primero, si es un tema de calentadores, q por lo q comentas y en una 2.4D es todo un  clásico, ánimo...
"Lo esencial es invisible a los ojos"

Gubman

Cita de: amaniita en Diciembre 07, 2019, 17:43:37 pmOstras perdón!!! No me había dado cuenta de haber repetido,eres muy amable y paciente,he estado metiendo horas en el foro y aún no me apaño. A lo que dices de los calentadores,la verdad,ni idea lo siento mucho!! Soy una ignorante,chapucera y amañada , no tengo nadie cercano que entienda del tema,algunos de los mecánicos que me he encontrado por el camino han dejado mucho que desear haciendo que mi furgo pase de mano en mano,me han dejado cables sin conectar,piezas casi sueltas etc,la verdad como he visto que alguno de los problemas los he podido solucionar yo misma hasta aquí he llegado con este último problema ye he puesto como loca a mandar post+post,sorry

Ok,la furgo es t4 2.4 diesel 75 cv
,código de motor....ahí me pillas,pero lo especificaré en el siguiente.
 Admiro la manera que tenéis de cuidar de vuestras 4 ruedas y envidio todo lo que controlados de mecanica

muchisisisisisisisisisisisisimas gracias ,un saludo


2.4D AAB, puede ser un problema de calentadores y de bomba, ese motor lo tuve yo y no me daba problemas de arranque, aun teniendo la culata tocada... desguace la furgo, pero vendiendo motor y caja aparte.... ahora podrias cambiar el titulo del post para los que tengan tu modelo te puedan ayudar, "problemas de arranque 2.4 D AAB" por ejemplo

JowJow

Cita de: amaniita en Diciembre 06, 2019, 23:54:17 pmHola,no sé si alguien sigue este hilo,la verdad soy muy nueva en esto y de mecánica ni idea. Tengo una vw t4
 de el 96 la historia es que yo en invierno uso bastante(mucho) el tirador de el starter me arranca mucho más suave y no humea tanto,pues el otro día tiré demasiado fuerte,mi teoría es que el cable (que sin saber upongo que lleva en el mismo tirador)se soltó,la verdad pienso que es algo que igual puedo solucionar si en algún momento me veo en apuros....ya sabéis una mñn de estas que vas a currar y te comes la batería intentando arrancar...,alguien podría mandarme una foto o decirme de dónde sale exactamente? Por lo que he leído lo podría activar directamente desde el capo,es así? Eskerrik asko
lo mas seguro es que se te haya soltado el cable en la propia bomba de gasoil. Va por la parte de atras de la bomba. Desde arriba no se accede. Desde abajo y quitando el cubrecarter (si aún lo llevas). No creo que haya roto el cable, es un alambre acerado de un solo hilo, son duuuurisimos. Depende como se haya soltado ,igual tienes que hacerte con un prisionero nuevo( el que lo sujeta). Por otro lado, tu furgo no lleva starter ni tirador del aire. Ese tirador actúa sobre la bomba, avanzando la inyección para colaborar con el arranque en frio. Debería de arrancarle bien sin falta de usarlo. Probablemente tengas la bomba un poco atrasada, y como bien te dicen, algun calentador mal...
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo

JowJow

Cita de: Gubman en Diciembre 07, 2019, 02:50:25 amla 2.5 TDI que tengo ahora no trae eso, si le cuesta arrancar pero por avance de la bomba y calentadores viejos, en mi caso no es alarmante y lo hare en enero cuando haga distribucion.....
Sinceramente... lo dudo mucho. Te arrancará mal por el avance... por los calentadores lo dudo. En la sierra, por debajo de cero* con los 5 calentadores mal, un tdi tiene que arrancar al cuarto de vuelta.
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo

Gubman

Cita de: JowJow en Diciembre 08, 2019, 11:32:15 amSinceramente... lo dudo mucho. Te arrancará mal por el avance... por los calentadores lo dudo. En la sierra, por debajo de cero* con los 5 calentadores mal, un tdi tiene que arrancar al cuarto de vuelta.
el avance lo he mirado con vagcom español, y pone algo asi como ligeramente avanzado, lo mire justo ayer, ojo que lo mio son los cables, eso y que tengo los inyectores de la AHY, 150cv, en su dia le dije a mi mecanico que la dejara un poco adelantada para que andara ese poquito mas, luego le pusimos inyectores y toco el soplado del turbo, la verdad es que camina mucho desde abajo hasta arriba, no hemos tenido tiempo para reprogramar y ajustar bien el tema, el controla bastante y tenemos hasta los zocalos de las dos eeproom comprados pero entre unas cosas y otras.....

JowJow

Cita de: Gubman en Diciembre 08, 2019, 18:22:22 pmel avance lo he mirado con vagcom español, y pone algo asi como ligeramente avanzado, lo mire justo ayer, ojo que lo mio son los cables, eso y que tengo los inyectores de la AHY, 150cv, en su dia le dije a mi mecanico que la dejara un poco adelantada para que andara ese poquito mas, luego le pusimos inyectores y toco el soplado del turbo, la verdad es que camina mucho desde abajo hasta arriba, no hemos tenido tiempo para reprogramar y ajustar bien el tema, el controla bastante y tenemos hasta los zocalos de las dos eeproom comprados pero entre unas cosas y otras.....
como que el avance pone ligeramente avanzado? El avance es un valor... las acv post99 ya montan los mismos inyectores que las ahy y axg... de que año es la tuyas?...
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo

Gubman

Cita de: JowJow en Diciembre 09, 2019, 07:38:16 amcomo que el avance pone ligeramente avanzado? El avance es un valor... las acv post99 ya montan los mismos inyectores que las ahy y axg... de que año es la tuyas?...
ACV del 98, pero fabricada a finales del 96, de las primeras ACV, creo que si la memoria no me falla las toberas originales eran de 0.182 y se monto 0.216 o algo asi.... hay una grafica que si quieres la semana que viene, esta no que tengo un turno de trabajo brutal, lo vuelvo a sacar con capturas, y metes el modelo/motor y te canta si esta avanzado, atrasado, etc.... en español, con el cable de mundodiagnosis, del 2017, no se si los anteriores vagcom lo hacen de estqa manera pero me parecio bastante curioso

JowJow

Primera vez que oigo eso
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo

Gubman

Cita de: JowJow en Diciembre 14, 2019, 12:06:17 pmPrimera vez que oigo eso
lo de la grafica?, te lo saco la semana que viene a ver si te cuelgo un video, que estoy a tope de trabajo pero libro.....