Nevera que consume bateria, ¿qué puede ocurrir? [VW T4]

Iniciado por Cenachero, Septiembre 21, 2019, 08:29:51 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Maibeik

A mi tampoco me va bien, tenia el fusible derretido y le cambie el porta fusible pero ahora conecto la unidad de control y me a corto continuamente.

i.vega

Cita de: Maibeik en Septiembre 23, 2019, 21:01:24 pmA ver si alguien me puede ayudar, soy nuevo en el foro y aun no se muy bien como funciona. Donde puedo conseguir una unidad de control Danfoss 102N3035 la mía a cascado y no veo donde conseguir repuesto
Hay una empresa de náuticas en Barcelona creo..que tiene unos módulos compatibles.. Tantea los hilos de avería nevera..

i.vega


furguerbox

Cita de: Cenachero en Septiembre 21, 2019, 08:29:51 amUna ronda de mi cuenta!!!
Se trata de mi T4 California, no se si la nevera tiene un problema de consumo, he instalado placas solares de 200w, durante el día genial, pero en la noche consumía la batería que traía cuando la compré, una Gel de 92mah... Le he puesto una 135 AGM y me pasa igual, en la noche se cepilla la batería.
La nevera enfría, le oigo saltar el termostato, la pongo a 6° por la  noche para bajar el consumo, y nada, por la mañana batería lista.
Alguien me dice que es cosa de la nevera, de alguna conexión, problema de sulfatación de alguna conexión? Le ha pasado a alguien?
Gracias

Enviado desde mi SM-N960F mediante Tapatalk



Buenas:

A mi me pasaba lo mismo porque mi nevera era de compresor a 220, le cambie el compresor por uno de frigosolar, es caro pero a mi me ha merecido la pena, me olvido de ella,  pero también tuve que cambiar el cableado por sección 6 porque estaba todo el dia arrancando y parando y no enfriaba bien. y ahora la dejo varios dias puesta sin mover la furgo y la batería me aguanta, también como dicen por ahí muy importante que tenga buena ventilación.

Cenachero

Gracias!!!!

Enviado desde mi SM-N960F mediante Tapatalk


vitu101

Cita de: Cenachero en Septiembre 23, 2019, 16:24:08 pmGracias Vitu por tu interés.
La T4 es del 2000. He visto que el ventilador saca calor al exterior por un corto tubo al que emboca con un diámetro igual al ventilador. No, los cables son de origen. Esta noche la he puesto a 10° y ha amanecido a 13.2 V, parece que a esos grados aguanta.

Enviado desde mi SM-N960F mediante Tapatalk



vale, es que en algunos modelos no hay ventilador, ni agujero al exterior. En las que llevan ventilador - no sé si en todas - hay un filtro de espuma o algo así, que hay que limpiar (pero bien, no sacudir, lavarlo con agua, dejarlo secar...) porque si no no ventila bien.

10 grados me parece demasiada temperatura, la carne y algunos alimentos se te pueden ir. Sobre todo si tienes niños, cuidado con eso de que se eche a perder la comida. Yo más de 8 grados no la pongo nunca, la meto 5 o 6 cuando voy en ruta, y luego la subo a 7 u 8 en parado (bueno, hablo de antes, cuando tenía la original de cali).

Los cables originales, bien. Puedes medir si cae mucha tensión, con el compresor chutando, medir con polímetro en bornes de bat aux, y luego lo mismo en la entrada de alimentación al compresor. Si hay poca caida, bueno, pero si está en torno al medio voltio, yo metería cables más gruesos (puedes ponerlos en paralelo, así no estropeas la instalación original). Sólo los de alimentación. Cuando la nevera funciona con 0.5 V menos, por calentamiento del cable, funciona el compre durante más tiempo que si tiene 0.5 V más... es un gran consejo de cukiyo, y se nota una barbaridad. Entiendo que Westfalia dimensionó los cables correctamente, pero aún así los mediría.

Poco más decirte; para mejorar la ventilación, en realidad lo óptimo es que haya un agujero de entrada, y uno de salida. Tienes uno al exterior, no sé si de ahí toma aire, o suelta. Pero si la zona del compre va cerrada de maderas, debería tener un agujero al interior, para que el flujo de aire se produzca adecuadamente... mal diseño de Westfalia, en algunas cosas eran muy buenos, en otras no tanto.

suerte!
Soy ciudadano del mundo... Hoy europeo, quién sabe si mañana refugiado; y todo sin haberlo elegido
*** ** Vendo nevera vw california t4 2001  https://www.furgovw.org/foro/index.php?topic=360582.0*****

i.vega

En mi Cali hay dos bujeros hacia el suelo y la tapa del mueble la parte baja es rejilla.

Cenachero

SOLUCIONADO!!!! era los filtros de ventilacion de entrada y salida del habitáculo del compresor, estaban cegados, con más mierda que la tirita de un mecánico...
Muchas gracias a todos!

Enviado desde mi SM-N960F mediante Tapatalk


VHerrera

Cita de: Cenachero en Septiembre 27, 2019, 17:00:39 pmSOLUCIONADO!!!! era los filtros de ventilacion de entrada y salida del habitáculo del compresor, estaban cegados, con más mierda que la tirita de un mecánico...
Muchas gracias a todos!

Enviado desde mi SM-N960F mediante Tapatalk



Hola Cenachero, ¿tienes alguna foto de los filtros?
Mi Cali del 99, le pasa lo mismo, la batería Gel 150 aguanta muy justas las 24h de nevera, eso si, enfria bastante bien, lo que sucede es que se me bebe la batería.
El año pasado desmonté la tapa para arreglar una pieza del conversor que hay junto al compresor de la batería y no vi dichos filtros de ventilación...

Gracias!

i.vega

Octubre 17, 2019, 19:05:49 pm #24 Ultima modificación: Octubre 17, 2019, 19:08:12 pm por i.vega
Esos dos tubos que salen al suelo..tienen un cacho de esponja..


Cenachero

Pues lo mismo se los han quitado... yo al limpiarlos casi se han desintegrado, se han quedado en nada, ponle alguna esponja fina y vigilalo. No hice fotos, si vuelvo a abrir las hago.

Enviado desde mi SM-N960F mediante Tapatalk