Noviembre 13, 2019, 11:12:36 am

Vito Marco Polo no carga batería

Iniciado por anok, Agosto 10, 2019, 23:45:10 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

anok

Hola a todos!

Acabo de volver de una semana por cabo de gata y el segundo día la batería auxiliar dejó de cargar.

Es una AGM de 100Ah, no carga ni con motor en marcha ni con placa solar ni conectado a 220V.

La nevera si enfría con motor en marcha o conectado a 220V pero no con la placa solar, en cuanto paro motor o desconecto de 220V la tensión baja a 10.7V aprox y la nevera se para.

Alguien tiene idea de qué puede estar pasando???

Mañana desmontaré el asiento y limpiare bien las conexiones de los bornes.

Necesito arreglarlo que el lunes marchamos otra semana y sin nevera es una faena.

Cualquier ayuda es bienvenida.

Muchas gracias!!!

roKopep

Pues todo apunta a q la batería está caput... cuanto tiempo tiene?
"Lo esencial es invisible a los ojos"

anok

Se me olvidó ese detalle, no llega a 4 años.

Alguna forma de recuperarla??

roKopep

4 añitos no son casi nada para una AGM en realidad, aunque depende de varios factores. Le has metido descargas profundas y rápidas últimamente? Hay talleres que tienen lo necesario para reanimar baterías suministrandoles una carga lenta y prolongada, pero la gran mayoría lo hacen sólo para las de ácido. Iual encuentras alguno que lleve tambien AGM, inténtalo antes de gastar dinero en una nueva, igual hay suerte.

Saludos  ;) 
"Lo esencial es invisible a los ojos"

anok

Gracias por tu respuesta.

No ha tenido descargas profundas, además ahora con la placa solar casi nunca se descarga incluso con la nevera encendida.

Antes de fallar estuvo 4 días parada con la nevera encendida pero cargando con la placa solar.

Desconectando los bornes mido 12,7V que creo es correcto pero si enciendo la nevera baja a 10,4V es como que no es capaz de dar el pico de corriente del arranque de la nevera y entonces la tensión baja, en ese momento la centralita desconecta la nevera y al rato vuelve a marcar 12,7V.

roKopep

Agosto 11, 2019, 17:01:34 pm #5 Ultima modificación: Agosto 11, 2019, 17:05:38 pm por roKopep
Por lo que comentas es probable que haya sufrido una descarga profunda al estar la nevera 4 dias enchufada las 24H y tirando la batería solo de la placa. Piensa q al estar parado sin 220V ni alternador, sino tirando solo de placa, practicamente todos los Amps que ésta genera se van directos a los consumos, principalmente a la nevera y especialmente si ésta NO es de compresor... Por lo tanto la batería no recibe todo lo que debería, cosa que puede obtenerse mediante alternador (siempre y cuando mueves la furgo durante unas cuantas horas por carretera por ejemplo) o bien si la enchufas a 220 durante una noche entera.

Como sabrás es normal q al encender la nevera se registre un pico de bajada de tension en la batería, pero lo que no es normal es que esa tension no se normalice al cabo de un rato y manteniendose la nevera encendida. Lo que pasa en tu caso suele ser sintoma de que la batería en realidad no mantiene la carga q aparentemente recibe o posee, porque aunque te marque 12,7V esto no significa que la bateria está cargada al 70% ni que esta "carga" sea estable, sino que en ese momento la tension es igual a 12,7V. Dices q has medido en los bornes, pero si a esos bornes tienes conectados otros consumibles (da igual que esté a marcha o no), el valor que te da el polimetro no es  de fiar. Normalmente la corriente de carga recomendada para la gran mayoría de las AGM es de entre el 4 y 5% de su capacidad nominal en Amps (por ejemplo, una AGMde 100Ah como la tuya necesitará una corriente de carga constante de entre 4 y 5A, y esto con una placa que está empeñada en alimentar consumibles como nevera etc. es dificil de conseguir hasta con el sol de Almería, sin contar que la irradiación que se genera por esos lares afecta al rendimiento de la placa). Tampoco te preocupes por elhecho de que no consigue cargarse a 22oV: si la tension de la bateria se ha caido por debajo del umbral que el cargador requiere para funcionar (decías q llegó a marcarte unos 10,7V...), entonces es como si éste  no la detectara y por tanto no la puede cargar..

Si tienes forma de probar otra batería (da igual si de gel, agm o de acido, lo importante es que sepas por cierto que está bien y cargada), mira a ver si la nevera aguanta y que tal va el pico de bajada de tension y su restablecimiento, nada mas para ir descartando otro posibles fallos electricos, que en ppo no deberías tener. Si ves que con otra bateria funciona, pues el fallo esta en la AGM, la cual no creo que esta muerta ni mucho menos si es que solo tiene 4 años y ademas durante esos 4 dias te funciono de maravilla (sino no te marcaría esos 12,7V). Lo mas probable es que la pobre está solo algo agotada y necesita ponerse en forma con un buen programa de recuperación.

saludos  ;)
"Lo esencial es invisible a los ojos"

anok

Vaya pedazo de explicación!

Muchas gracias roKopep!!

Por ahora toda esta semana estamos en camping enchufados a 220V y funciona bien, si podemos apañarnos con otra nevera probaré a cargar 48h sin nada que consuma.

A la vuelta intentaré probar otra batería.

Muchísimas gracias!!!

anok

Hola de nuevo,

Tras volver de las vacaciones intenté recuperar la batería, he probado con el cargador del Lidl, con uno de Norauto.
La he tenido bastantes días seguidos con ambos y nada de nada. No consigo que coja carga.

Creo que estos dos cargadores como detectan poca tensión no arrancan el proceso de carga.

¿Que mas podría hacer / probar en casa?

¿Funcionaria la regeneración en taller? ¿Cuanto me puede costar? ¿Algún taller en Zaragoza?

Muchas gracias!!!!

Enviado desde mi Mi A2 mediante Tapatalk


roKopep

Pues es muy probable, sí...

Yo que tu iría a taller, no suele ser ningún disparate una carga completa, tranquilo, en todo caso si no te convence tiras para otro y listo...

A ver si aparece abasel por aquí y te puede aconsejar algún taller, que es de la zona si no me equivoco, sino enviale un MP, suerte!
"Lo esencial es invisible a los ojos"

abasel

en cuarte hay un recuperador regenerador de baterías en el polígono valdeconsejo, no recuerdo ahora el nombre

pero cualquier taller a día de hoy tienen cargadores inteligentes que lo primero que hacen es un test a la batería y luego la cargan en varias etapas, yo mismo tengo un gysflash100, aunque lo tengo en el servicio técnico porque no funcionaba bien



 

anok

Genial, lo buscaré y les llamaré a ver por cuánto sale, que sí es mucho igual pienso en batería nueva

Enviado desde mi Mi A2 mediante Tapatalk


anok

Hola de nuevo,

Os comento cómo está el tema de mi batería. Conseguí que cargara conectando otra batería en paralelo para que el cargador midiera tensión y comenzara el ciclo de carga, la tuve 5 días más o menos con el cargador del Lidl, parecía que se había cargado ya que llegó a 13 V y pico pero al probarla con la nevera y calefacción nada de nada, en cuanto tiene que dar corriente baja a 10V y la centralita desconecta.

He ido a Regen-Ara que es el taller de Cuarte y me han dicho que con ese comportamiento creen que está muerta, que si tiene más o menos 13V pero no es capaz de encender la nevera es porque no ha cogido carga real.

He probado la nevera con otra batería y funciona correctamente

¿Que os parece?

Alguien sabe donde comprar batería agm bien de precio??

Muchas gracias!!!



Enviado desde mi Mi A2 mediante Tapatalk


edupes

Opino igual que los del taller, tienes la batería muerta o alguna conexión de cableado entre la nevera y la batería mal, si la tensión la mides en los bornes y baja a 10v está muerta 🤷

roKopep

Cita de: edupes en Noviembre 11, 2019, 15:01:43 pmOpino igual que los del taller, tienes la batería muerta o alguna conexión de cableado entre la nevera y la batería mal, si la tensión la mides en los bornes y baja a 10v está muerta 🤷

+1  :'(

Anok, como te decía en los mensajes de hace unos meses la batería está caput, definitivamente... Lo siento! Por curiosidad, q batería es esa AGM?
"Lo esencial es invisible a los ojos"

anok

Ya lo tengo asumido jejejej.
Es una de rebacas, de una compra conjunta de hace cuatro años.

Ahora a buscar una buena bonita y barata

Enviado desde mi Mi A2 mediante Tapatalk