Perdida de potencia y da tirones en subida

Iniciado por Huerteando, Agosto 02, 2019, 11:48:40 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Gabriels

Yo probaría también a pasarle el vag-com a ver si salta algún fallo 🤔 y de paso miraría como está el calado de la bomba, asi te quedas más tranquilo... además de cambiar el filtro del aire porque si está como el del gasoil!!!! Madre mía 😳

SoyGenin

Cita de: Gabriels en Agosto 05, 2019, 16:43:30 pmYo probaría también a pasarle el vag-com a ver si salta algún fallo y de paso miraría como está el calado de la bomba, asi te quedas más tranquilo... además de cambiar el filtro del aire porque si está como el del gasoil!!!! Madre mía
Una 1.9 td el vag-com como no sea para el inmovilizador no sirve de nada. Leed antes de contestar, porfa, porque podés liar al personal. No hay electrónica en una 1.9 td, y todos sus problemas son mecánicos puros.

Viendo ese filtro de gasoil no quiero imaginar cómo estará el resto en cuanto a mantenimiento.
*T4 Caravelle Confortline 2.5 tdi  ACV 102cv del 2002 (La Plateá)
*T4 Caravelle GL 2.5i AAF 110cv del 92 (Manzanita 1.0) ... Se fué de mi lado para quedarse en el foro
*T4 2.5 tdi ACV 102cv de 1997 (Manzanita 2.0)  ...  http://www.furgovw.org/index.php?topic=241236.msg2597168#msg2597168

Gabriels

Cita de: SoyGenin en Agosto 05, 2019, 21:26:02 pmUna 1.9 td el vag-com como no sea para el inmovilizador no sirve de nada. Leed antes de contestar, porfa, porque podés liar al personal. No hay electrónica en una 1.9 td, y todos sus problemas son mecánicos puros.

Viendo ese filtro de gasoil no quiero imaginar cómo estará el resto en cuanto a mantenimiento.
Perdona creía que era como la mía

manuel-pul

Cita de: SoyGenin en Agosto 05, 2019, 21:26:02 pmUna 1.9 td el vag-com como no sea para el inmovilizador no sirve de nada. Leed antes de contestar, porfa, porque podés liar al personal. No hay electrónica en una 1.9 td, y todos sus problemas son mecánicos puros.

Viendo ese filtro de gasoil no quiero imaginar cómo estará el resto en cuanto a mantenimiento.

Menos mal que sales a aclarar esto,llevo esperando a que alguien entendido dijera esto...

Huerteando

Pues la verdad esq esta semana he estado petado de curro y no he podido hacer nada. Este finde me pondré con ella, además que me llega la bomba de agua para la ducha, que la vieja se me estropeó.

Haya que decir que creo que el humo negro ha remitido. Así que lo del filtro ha sido medio magia 😅

Entonces qué me recomendais mirar el finde? Filtro de aire seguro. Y luego?

Tb tiene problemas de óxido en la chapa y un agujero en la zona de la rueda. Que supongo que le atacare un poco más adelante. He visto que ya hay articulos sobre eso, así que ese tema lo miraré más adelante...

De verdad muchas gracias a todos. Ha sido una tontería, pero lo del filtro además de ahorrarme pasta me ha ahorrado tener más semanas la furgo parada, ya que estaba en otra ciudad de la que vivo y el tema taller era un marrón...

Huerteando

Pues ayer le abrí los filtros y los ví guarrros, pero no tanto. Bueno, miento, el del aire de la cabina creo que ese sí lo vi guarro. Pongo fotos... Debería cambiarlos ya?



lafurgoverde

Aparentemente no están muy sucios, dales un repaso con un buen chorro de aire. No sé si has probado también a echarle un bote limpiador al depósito, mal no te hará.

Huerteando

Bote limpiador? Al depósito de gasoil? Por cierto. Si hace un poco de vacío cuando abro la tapa...

Huerteando

Refloto este tema porque cuando ya me había olvidado del tema la cosa ha vuelto. Desde hace dias que no me deja exprimir el motor, se queda sin fuerza y si le piso da como golpes. Hasta ahora le he cambiado el filtro del gasoil, rotula de la suspension, rotula del cambio (estas dos últimas en taller), y hoy sensor de presión del aceite. Tengo comprada tb una bateria ppal para ponerle mañana. Creo q es una 74Ah 680A. Tanta reparación en tan poco tiempo me está haciendo pensar q hice una compra de mierda. No sé q carallo miró el mecánico al que se la llevé cuando la compré. Eso sí y mirando la parte buena, estoy empezando a aprender algo de mecánica y adquiriendo sabiduría para la siguiente que me compre...
Por cierto. Tb le eché un limpia inyectores especial para humo negro...
Que más puedo hacer para arreglar esto?? Por suerte -y cruzo dedos- de momento ahí sigue.
Un saludo

Huerteando

Me da la sensación de que por el momento he resuelto este tema. Cuando cambié el filtro del gasoil vi que la pera de cebado hacía una forma rara y ayer se me dio por quitarla. De momento creo q la solución funciona.



alicantino

Viendo la primera foto, es muy probable que el problema estuviese el la curva tan cerrada que hace el tubo que sale del filtro hacia la pera, tiene toda la pinta de estar estrangulado. Si al quitar la pera has eliminado esa curva casi seguro que ya no tendrás el problema, sea por la pera o por la curva.

Lo primero que hice en cuanto compré la mía, entre otras cosas, fué ponerle una pera como la que tú llevabas y después de 3 años sin problema

manuelcastagnal

si te persistiese tendrias que limpiar los tubos del gasoil con aire comprimido y el deposito, pero parece que era el tubo ese torcido
e= m*c^2
furgonetear sin parar es mi ideal, siempre quiero mas,

Huerteando

Bueno. Ahora lo único q noto es q cuando la arranco en frío como q se echa algu algún pedillo. Eso lo lleva haciendo desde q hace frío. Tb haya q decir que la arranco sin tirar del aire...

Titotitoeee

lapalanquita para la bomba, para arrancar esta para algo, aparte dices que la pusiste a 130..madre mia, no es un coche, yo mi podre t4 del 92, no la paso de 100 ni de coña, no quiero reventarla.
  Dices que tenias un Atos...no es un coche, la caja de cambios es mucho mas corta, es un furgon para ir a 90-100, mas es reventala.

Enviado desde mi MI MAX 3 mediante Tapatalk


Huerteando

No es que vaya a 130 todo el dia, pero hay q probarla, además que algún achuchon a veces le viene bien. Tp creo que ir a 120 le haga daño. Conduzco camiones tb. Diferente todo, pero por ir un poco rápido no se estropea...